Ergebnis 1 bis 5 von 5

Thema: FB7141: Kein Ton mehr beim Telefonieren

  1. #1
    IPPF-Einsteiger
    Registriert seit
    20.05.2009
    Beiträge
    6

    FB7141: Kein Ton mehr beim Telefonieren

    Mein VoIP Analog-Telefon an meiner Fritz!Box funktioniert seit ein paar Tagen nicht mehr, ohne dass ich etwas geändert hätte.

    Ich kriege zwar ein Amt und kann auch z.B. mein Handy anrufen, aber ich höre nicht mehr das "Tuten" während es auf dem Handy klingelt. Wenn ich dann auf dem Handy abnehme, kann ich an keinem der beiden Telefone etwas hören.

    Wenn ich von dem Handy auf der VoIP-Nummer anrufe klingelt es zwar, und ich kann auch auf dem Handy hören was an meinem Analogtelefon gesagt wird, aber nicht andersrum.

    Hat vielleicht jemand hier eine Idee, woran das liegen könnte? Ich bin leider inzwischen völlig ratlos...

  2. #2
    IPPF Fünftausend-Club Avatar von effmue
    Registriert seit
    12.12.2006
    Ort
    Hessen
    Beiträge
    5.293
    Guude,
    Zitat Zitat von error Beitrag anzeigen
    [.....]Ich bin leider inzwischen völlig ratlos...
    ...ähem...Wir auch...

    Vielleicht schilderst du uns, was du bislang zur Störungseingrenzung unternommen hast und lieferst uns genauere Daten bzgl. dem Firmwarestand der Box.
    greets effmue (fμ), ...dennenschobberhoihessewoigehdimmernochenoi ...
    1&1 Doppel-FLAT 16k
    | AVM Fritz!Box 7490 113.06.60 | 17725/1150 kBit/s; L:13/08 dB; S:6/7 dB | Syno. NAS 411j |
    Tipps: Reset | Recover | Codes | FBoxinfo | UMFax | POR | Shift | Mini-HowTo USB | Weltbild |

  3. #3
    IPPF-Einsteiger
    Registriert seit
    20.05.2009
    Beiträge
    6
    Wie gesagt, es ist eine 7141 mit Firmware-Version 40.04.76. Ich hatte auch mal Freetz installiert, hab es aber inzwischen deaktiviert, weshalb wohl auch diese "Vom Hersteller nicht unterstützte Änderungen:" Meldung angezeigt wird. Eine Neuinstallation der Firmware würde ich aber gerne vermeiden.

    Davon abgesehen habe ich verschiedene Zielrufnummern und verschiede VoIP-Anbieter versucht, alle ohne Erfolg.

  4. #4
    IPPF-Urgestein Avatar von doc456
    Registriert seit
    27.04.2006
    Beiträge
    15.676
    Hallo,

    so wie sich das anhört, ist durch die Modderei, Firmware-Upgrades, etc. ein ziemliches KonfigKuddelMuddel entstanden, das dazu geführt hat, das die Box nicht mehr richtig funktioniert.

    Ob du es nun willst, oder nicht, ist unerheblich, aber es wird nur ein sauberes Recover nach dieser Anleitung und ein manuelles Neueinrichten der Box zielführend für dich sein!
    Ciao Horst

    ISP: UM 3pl 50/5 | Router: FBF 6360
    85.06.03 | FBF 7390-84.06.03 | FBF 7270-54.06.04-27861 | Telefone: diverse
    Handbücher AVM | Recover - ruKernelTool | Sip BoxToBox | Sip TelAtBox | [HowTo] Installation Fritz!Fax | [Kompendium] Fritz!Fax
    Bitte keine Fragen per PN, denn Support gehört ins Forum!

  5. #5
    IPPF-Einsteiger
    Registriert seit
    20.05.2009
    Beiträge
    6
    Ich habe jetzt die Firmware mit dem Recovery-Tool neu aufgespielt, habe aber immer noch das gleiche Problem. Zwischendurch hat es bei einem Test zwar auch mal geklappt, aber woran das lag, weiß ich leider auch nicht.

    Hat noch jemand Tipps?

Ähnliche Themen

  1. Kurioses Problem: Beim Telefonieren kein SSL
    Von KraetziChriZ im Forum O2
    Antworten: 23
    Letzter Beitrag: 06.12.2010, 18:44
  2. Kein Ton beim Abnehmen des Hörers, Telefonieren selbst geht
    Von camouflage im Forum 1&1-VoIP-Störungsstelle
    Antworten: 0
    Letzter Beitrag: 05.10.2008, 18:51
  3. Kein Freizeichen beim telefonieren mit AstTapi von Omniis
    Von kperas im Forum Asterisk Allgemein
    Antworten: 0
    Letzter Beitrag: 19.06.2006, 16:10
  4. Antworten: 2
    Letzter Beitrag: 09.03.2006, 08:06
  5. KEIN Besetztzeichen beim telefonieren über VoIP aus dem Fest
    Von POLow6N im Forum FRITZ!Box Fon: Telefonie
    Antworten: 3
    Letzter Beitrag: 02.07.2005, 14:04

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •