Seite 21 von 30 ErsteErste ... 11171819202122232425 ... LetzteLetzte
Ergebnis 401 bis 420 von 593

Thema: Fritz!Box 7270 Firmware Version XX.04.80 final online vom 15.12.2009

  1. #401
    Moderator Avatar von frank_m24
    Registriert seit
    20.08.2005
    Ort
    Niederrhein
    Beiträge
    17.504
    Hallo,

    solche Ausreißer nach oben oder unten im DSL Sync werden immer wieder gemeldet bei Firmwarewechseln. Da spielen dann wohl die jeweils individuellen Eigenschaften der Anschlüsse die entscheidende Rolle.

    Aber es kann auch anders laufen. Auf die Firmware kann man es nicht immer schieben. Mir sind reichlich Fälle bekannt, da wurde zunächst wieder eine ältere Firmware aufgespielt und dann noch mal die neuere, und die Probleme (bzw. die Verbesserungen) waren nicht mehr reproduzierbar. Vielleicht hat das Säubern der Konfiguration beim Downgrade (das ja zwangsläufig einen Werksreset nach sich zieht) die Veränderungen beseitigt.

    Auch für WLAN, DECT oder die Sprachqualität bei VoIP gilt vergleichbares. Es gibt immer positive und negative Rückmeldungen, die sich teilweise reproduzieren lassen, teilweise nicht.
    Viele Grüße, Frank

    Router: FB 7390 84.06.03-freetz-devel-11688 (dnsmasq, dropbear, inadyn, openvpn)
    Netz: 1und1 Doppel-Flat 16000
    VoIP: 1und1, GMX, dus.net und sipgate über FBF
    Telefon: Siemens Telefon + MT-F DECT Mobilteil an der 7390

    Ich beantworte keine technischen Fragen per PM oder Messenger, Support gehört ins Forum! Bezüglich administrativer Fragen könnt ihr mich natürlich jederzeit kontaktieren.

  2. #402
    IPPF-Einsteiger
    Registriert seit
    28.12.2009
    Beiträge
    3
    Ich konnte auch nicht glauben, daß es bei mir an der Firmware lag/ liegt... da ich eigentlich denke, daß AVM schon gut vorher testet, bevor sie eine neue Firmware auf die Menschheit loslassen...

    An den Einstellungen kann es bei mir eigentlich nicht gelegen haben, da ich hinterher meine vorher gesicherten Settings wieder aufgespielt habe. Davon ab ist nichts an irgendwelchen Einstellungen geändert worden - genau so lief die Box vorher unberührt mindestens ein halbes Jahr...

    Das Re-Upgrade auf die .80 habe ich noch nicht probiert - war aber eh schon zur endgültigen Verifizierung eingeplant und noch die nächsten Tage kommen.

    Was ich noch dazu sagen muß, ist, daß ich zwischendurch (vor dem Downgrade) probeweise meine alte 7170 drangehängt hatte. Es könnte also natürlich auch am Stecker (für das Kabel zum Splitter) an der Box gelegen haben. Aber das erscheint mir doch schon recht unwahrscheinlich...?

  3. #403
    IPPF-Tausend-VIP Avatar von inquisitor
    Registriert seit
    07.08.2004
    Beiträge
    1.404
    Bei all den Syncproblemen sollte man berücksichtigen, daß aufgrund der Feiertage die Nutzung sowohl von Telefon als auch DSL massiv ansteigt. Dadurch nehmen aber auch die Interferenzen in den Telefonleitungen entsprechend zu. Man sollte also keine voreiligen Schlüsse ziehen.

    Hardware 1: AVM Fritz!Box 7390 (84.05.50) + Huawei K3765 (GSM Gateway)
    Hardware 2: AVM Fritz!Box 7390 (84.05.50)
    Anbindung 1: KabelBW CleverKabel Internet 32 + Speed Option (Bandbreite: 100/2.5 MBit/s)
    Anbindung 2: KabelBW CleverInternet (Bandbreite: 50/2.5 MBit/s)
    Endgeräte 1: Cisco Unified IP Phone 7960, 2x Speedphone 300 | Samsung SCX-4828FN | Synology DS212j
    Endgeräte 2: 3x T-Sinus 501, Gigaset C47H, Gigaset SL1 | Brother MFC-7360N | Slingbox Solo | Netgear Powerline XAV2501 + XAV1004 + XAV101
    Mods: Telnet (#96*7*) | Debranding | ENUM
    VoIP: sipgate.de | InterVoip | sipcall.ch | sipgate.co.uk | UKDDI.com | ipkall.com | megafon.bg | ENUM (e164.arpa kostenlos via portunity.de)
    Mobil: Zopo ZP980; Huawei: E5832S, E1762, EM770 in Asus EeePC 901 GO; Qualcomm Gobi 2000 in Sony VAIO VPC-Z12X9E/X |

  4. #404
    IPPF-Einsteiger
    Registriert seit
    28.12.2009
    Beiträge
    3
    So... hab dann wie versprochen nochmal ein Update (mit anschliessendem Downgrade) gemacht. Gleiches Spiel... Upload Rate fast gleich, Download 25% eingebrochen.
    Aufgefallen ist mit der Unterschied bei Powercutback im Bereich Download (0 dB bei der .76, 6 dB bei der .80). Was auch immer das zu bedeuten hat... kann natürlich auch reiner Zufall sein.

    Aktuelle Datenrate 54.04.76
    kBit/s: 6304 / 544

    Aktuelle Datenrate 54.04.80
    kBit/s: 4864 / 512

    Fazit: Problem der 54.04.80...
    Geändert von RipleyRottweile (29.12.2009 um 02:35 Uhr)

  5. #405
    IPPF-Fan
    Registriert seit
    16.02.2005
    Ort
    Oberpfalz
    Beiträge
    110
    Ich weiß leider nicht ob es an dem Update zur .80 liegt oder an der Installation von Windows 7, da ich beides fast zeitgleich installiert habe:
    Ich habe seitdem keine Schreibberechtigung auf dem Netzlaufwerk (USB-Stick an der Fritzbox). Leseberechtigung habe ich und ich sehe im Explorer auch alles, beim schreiben bekomme ich allerdings die Fehlermeldung "Zugriff verweigert".

    Hat da jemand eine Idee für mich?
    Anbindung: T-Home Call & Surf Comfort ISDN (3456/448 kBbit/s)
    Router: Fritzbox 7270 (FW 74.04.86), Speedport W 900V (34.04.21)
    Endgeräte: AVM Fritzmini (FW 07.02.01), Siemens 4000 Comfort

  6. #406
    IPPF-Dreitausend-VIP Avatar von andilao
    Registriert seit
    08.06.2006
    Beiträge
    3.475

    Angeblicher Einbruch der Datenrate?

    Bitte unbedingt beachten, dass das Firmwareupdate mehrere Zwangseinstellungen vornimmt. Neben der (Re)Aktivierung von einigen Providerfeatures wird auch der "DSL-Regler" von Max. Performance um eine Einstellung in Richtung Max. Stabilität verschoben.

  7. #407
    IPPF-Fan Avatar von Fritzbox
    Registriert seit
    03.09.2004
    Beiträge
    253
    @andilao

    Das mit dem DSL Regler kann ich nicht bestätigen, habe gerade nachgeschaut. Steht bei mir immer noch auch Max Performance

    Anschluß: Telekom Call & Surf Comfort IP
    DSL: Telekom DSL 16000
    flat
    Router: FritzBox 7270 V3 mit FW-Version 05.54 mit
    FRITZ!fax_3.07.04
    Repeater FritzBox 7270V3 mit FW-Version 05.54 als DECT/WLAN Repeater
    ISDN-Telefon T-Concept Modell PA722 am SO-Bus
    3 x Gigaset 4000 als DECT Geräte
    1 x Fritzfon MT-D


  8. #408
    IPPF-Dreitausend-VIP Avatar von andilao
    Registriert seit
    08.06.2006
    Beiträge
    3.475
    Ok, ich relativiere das: Bei mir stand vor dem Update für ControlBitfield ein von Null verschieder Wert, evtl. war das die Ursache. Oder vielleicht, dass man ADSL2+ und kein ADSL hat.

  9. #409
    IPPF-Einsteiger
    Registriert seit
    29.12.2009
    Beiträge
    7

    Reden Probleme mit WLAN nach Vers. 80

    Ich habe mir heute die Version 80 updatet. Bisher lief vers. 76 ohne Probleme.
    Jetzt habe ich Probleme mit dem WLAN. Von meinen 2 IP-WLAN Kameras wird immer nur eine erkannt. Ich wollte mir gerade noch eine 3. zulegen und jetzt das. Wie gesagt bisher lief alles einwandfrei.
    Hat jemand eine Idee, wie man auf die ältere Version downgraten kann?

  10. #410
    IPPF-Fünftausend-VIP Avatar von Feuer-Fritz
    Registriert seit
    16.07.2007
    Ort
    50°55′N 6°21′O
    Beiträge
    7.767
    Ganz einfach: Mach ein Recover, siehe Signatur, halte Dich genau an die verlinkte Anleitung


    PS: Willkommen im Forum
    Firmware-Archiv: 78,3 GB (Stand: 28.08.2014 08:00 Uhr) => nix da!

    PS: Ist Deine Signatur auch aktuell? Klick mich...

    Meine Linksammlung und Hardwareinfos etc.

  11. #411
    IPPF-Tausend-VIP Avatar von RiVen
    Registriert seit
    17.07.2005
    Ort
    Bocholt
    Beiträge
    1.918
    Zitat Zitat von Klaus2711 Beitrag anzeigen
    Von meinen 2 IP-WLAN Kameras wird immer nur eine erkannt.
    Wie äußert sich das?
    Die WLAN-Kameras müssen die Fritz!Box "erkennen", nicht umgekehrt.

    Schreibe bitte mehr zu deiner Konfiguration.
    Internet: Unitymedia 3play PLUS 50 (50 Mbit/s / 2.5 Mbit/s)
    VoIP: Unitymedia, FreeVoipDeal, Sipgate
    Router: AVM Fritz!Box 6360 Cable (um), FW: Fritz!OS 06.03; AVM Fritz!Box 7390 (UI), FW: Fritz!OS 06.03; Airlive MU9000VPN; diverse Speed!Boxen; SMC 7004VBR-V2
    Repeater: AVM Fritz!WLAN Repeater 300E (FW: Fritz!OS 06.04)
    SmartHome: AVM Fritz!DECT 200 (FW: 03.20)
    Telefone: Gigaset SX353isdn; Gigaset-DECT-Mobilteile; Samsung Galaxy S Plus
    Multimedia: Minix Neo 5; VideoWeb TV; Tizzbird F20; Muvid IR 715-2; Muvid IR 815; Android-Tablets

  12. #412
    IPPF-Einsteiger
    Registriert seit
    29.12.2009
    Beiträge
    7
    Klar müssen die Kameras die FritzBox erkennen. Aber es geht immer nur eine. wenn ich die aktive stromlos mache, wird dann nach eihhhniger Zeit die ander aktiv.

  13. #413
    IPPF-Fan Avatar von the.gangster
    Registriert seit
    12.03.2007
    Beiträge
    389
    Stehen irgendwelche Meldungen dazu in deinem Log, also in der Ereignisanzeige?
    HW:
    1x Fritz!Box Fon WLAN 7170 [29.04.88] (Basis für WDS über WPA2)
    1x Fritz!Box Fon WLAN 7270 [54.04.89] (v1) (Repeater) ( z. Z. über LAN, weil sonst total instabil )
    1x Fritz!Box Fon WLAN 7170 [29.04.63-13014 Labor:Vorschau] (Repeater) ( z. Z. abgeschaltet )
    DSL: 1&1 Surf & Phone Komplett 16.000..........VOIP: 1&1, Sipgate, Easybell


  14. #414
    Gast
    Ich muss sagen, dass sich mit der neuen Firmware die DECT Qualität bei mir drastisch gesteigert hat.

    Vorher hatte ich desöfteren mal knackser, vor allem wenn man über mehr als 1Stockwerk telefoniert hat. Seit der neuen Firmware treten die Knackser erst auf wenn ich in Keller gehe und da die Feuerschutztür aus Metall zumache.
    In allen anderen Stockwerken ist die DECT Qualität jetzt glasklar.

  15. #415
    IPPF-Einsteiger
    Registriert seit
    29.12.2009
    Beiträge
    7
    In meiner ereignisanzeige ist nichts ungewöhnliches.
    Ich habe ein kleines Tool, welches mir meine WLAN Verbindungen anzeigt. Dort sieht man, dass einzelne Verbindungen zeitweise unterbrochen sind.

  16. #416
    IPPF-Tausend-VIP Avatar von RiVen
    Registriert seit
    17.07.2005
    Ort
    Bocholt
    Beiträge
    1.918
    @Klaus2711:
    Wie soll dir jemand helfen, wenn du nicht wenigstens schreibst, was du wie eingestellt hast (WLAN-Modus, WLAN-Kanal, Verschlüsselung, IP-Adreß-Vergabe etc.)?
    Wie heißt denn das besagte Tool? Wie prüft es die WLAN-Verbindung(en)?
    Internet: Unitymedia 3play PLUS 50 (50 Mbit/s / 2.5 Mbit/s)
    VoIP: Unitymedia, FreeVoipDeal, Sipgate
    Router: AVM Fritz!Box 6360 Cable (um), FW: Fritz!OS 06.03; AVM Fritz!Box 7390 (UI), FW: Fritz!OS 06.03; Airlive MU9000VPN; diverse Speed!Boxen; SMC 7004VBR-V2
    Repeater: AVM Fritz!WLAN Repeater 300E (FW: Fritz!OS 06.04)
    SmartHome: AVM Fritz!DECT 200 (FW: 03.20)
    Telefone: Gigaset SX353isdn; Gigaset-DECT-Mobilteile; Samsung Galaxy S Plus
    Multimedia: Minix Neo 5; VideoWeb TV; Tizzbird F20; Muvid IR 715-2; Muvid IR 815; Android-Tablets

  17. #417
    IPPF-Einsteiger
    Registriert seit
    29.12.2009
    Beiträge
    7
    Ich habe doch in meinen ersten Beitrag geschrieben, dass alles mit der alten software funktioniert hat.
    Nur einzig und allein durch das update ist die Missere entstanden. Ich will jetzt nur eines. meine alte firmware 74.04.76

  18. #418
    IPPF-Tausend-VIP Avatar von RiVen
    Registriert seit
    17.07.2005
    Ort
    Bocholt
    Beiträge
    1.918
    Zitat Zitat von Klaus2711 Beitrag anzeigen
    Ich will jetzt nur eines. meine alte firmware 74.04.76
    Die Info, wie man das macht, hast du doch schon bekommen: http://www.ip-phone-forum.de/showpos...&postcount=410.
    Internet: Unitymedia 3play PLUS 50 (50 Mbit/s / 2.5 Mbit/s)
    VoIP: Unitymedia, FreeVoipDeal, Sipgate
    Router: AVM Fritz!Box 6360 Cable (um), FW: Fritz!OS 06.03; AVM Fritz!Box 7390 (UI), FW: Fritz!OS 06.03; Airlive MU9000VPN; diverse Speed!Boxen; SMC 7004VBR-V2
    Repeater: AVM Fritz!WLAN Repeater 300E (FW: Fritz!OS 06.04)
    SmartHome: AVM Fritz!DECT 200 (FW: 03.20)
    Telefone: Gigaset SX353isdn; Gigaset-DECT-Mobilteile; Samsung Galaxy S Plus
    Multimedia: Minix Neo 5; VideoWeb TV; Tizzbird F20; Muvid IR 715-2; Muvid IR 815; Android-Tablets

  19. #419
    IPPF-Fünftausend-VIP Avatar von Feuer-Fritz
    Registriert seit
    16.07.2007
    Ort
    50°55′N 6°21′O
    Beiträge
    7.767
    Fehleranalyse unerwünscht......
    Firmware-Archiv: 78,3 GB (Stand: 28.08.2014 08:00 Uhr) => nix da!

    PS: Ist Deine Signatur auch aktuell? Klick mich...

    Meine Linksammlung und Hardwareinfos etc.

  20. #420
    IPPF-Tausend-VIP Avatar von nucleardirk
    Registriert seit
    12.10.2004
    Ort
    Soest
    Beiträge
    1.443
    Zitat Zitat von tofitee Beitrag anzeigen
    Ich weiß leider nicht ob es an dem Update zur .80 liegt oder an der Installation von Windows 7, da ich beides fast zeitgleich installiert habe:
    Ich habe seitdem keine Schreibberechtigung auf dem Netzlaufwerk (USB-Stick an der Fritzbox). Leseberechtigung habe ich und ich sehe im Explorer auch alles, beim schreiben bekomme ich allerdings die Fehlermeldung "Zugriff verweigert".
    Beim mir klappt mit WIndows 7 alles. Ich würde Dir empfehlen das Netzlaufwerk mal zu deaktivieren und wieder neu zu aktivieren. Hast Du das ganze mit einem Laufwerksbuchstaben eingebunden?
    Hast Du evtl. von einem Vista Home auf ein Domänen-fähiges Professional oder Ultimate gewechselt?
    Du kannst auch bei den Benutzerkonten mal schaun ob dort Daten für den Zugriff auf den STick hinterlegt sind und diese mal löschen.

    Das Update auf die .80 hatte bei mir auch ein Problem mit dem USB Stick hervorgerufen. Ich konte per FTP nicht mehr zugreifen.
    Deaktiviere also zuerst mal den Stick in der Box (Speicher trennen) und zieh ihn raus. Dann einfach wieder einstöpseln - und dann hast Du gute Chancen dass alles wieder lüppt
    Provider: Unitymedia 3play 100k an LAN 1
    Fallback: T-Com Call and Surf (ISDN + DSL RAM 6000)
    Router: Fritz 7390(ohne Branding, C342.....)
    VOIP: Sipgate Team, Skype
    Zugang mit 7390 (neueste Labor AIO bzw. Final) per LAN 1, Cisco Modem (EPC3212), Fallback 7270 V2
    Windows 7 HomePremium 64bit (Laptop) / Windows 7 HomePremium 32bit (Netbook) / Synology DS413j
    DECT: 2 x Siemens A58H, 2 x AVM Fritz Fon MT-F, AVM 546e via Powerline, DECT 200 Smart Home, DECT 100 Repeater, sonstiges: iPhone 5S, iPad2 iOs7.x (aktuellstes iOs)

Ähnliche Themen

  1. Fritz!Box 7270v3 Firmware Version 74.04.76 final online vom 25.06.2009
    Von Jpascher im Forum FRITZ!Box tot? Recover, Firmware Up-/ Downgrade
    Antworten: 103
    Letzter Beitrag: 20.10.2010, 12:13
  2. Fritz!Box 7240 Firmware Version 73.04.80 final online vom 15.12.2009
    Von SteffenGrün im Forum FRITZ!Box tot? Recover, Firmware Up-/ Downgrade
    Antworten: 32
    Letzter Beitrag: 04.03.2010, 21:22
  3. Fritz!Box 7240 Firmware Version 73.04.76 final online vom 25.06.2009
    Von GerdPferd im Forum FRITZ!Box tot? Recover, Firmware Up-/ Downgrade
    Antworten: 39
    Letzter Beitrag: 15.12.2009, 14:16
  4. Fritz!Box 7270 Firmware Version 54.04.76 final online vom 25.06.2009
    Von Carsten111 im Forum FRITZ!Box tot? Recover, Firmware Up-/ Downgrade
    Antworten: 769
    Letzter Beitrag: 15.12.2009, 13:53

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •