Seite 1 von 7 12345 ... LetzteLetzte
Ergebnis 1 bis 20 von 125

Thema: Fax Empfang mit FW .86

  1. #1
    IPPF-Fan Avatar von Dok-Tore
    Registriert seit
    06.04.2007
    Ort
    Hemdingen
    Beiträge
    155

    Fax Empfang mit FW .86

    [Edit frank_m24: Thread-Titel angepasst, um alle Boxen mit Firmware 04.86 abzudecken.]

    Moin Zusammen,

    ich habe heute die neue Final Firmware .86 installiert und habe weiterhin
    das Problem das der integrierte Faxempfang nicht richtig funktioniert.

    Ich habe folgende Konfiguraton.

    richtiges Festnetz via Alice (Tarif Fun)
    Faxempfang integriert eingerichtet auf Nr. XXXX1 und XXXX4
    Faxgerät AIO (HP5610) eingerichtet auf Nr. XXXX1 (autom. Faxempfang deaktiviert)

    Faxe von extern (kein Computerfax) sondern von einem traditionellen Faxgerät
    werden kurz angenommen und sofort wieder beendet.
    Faxe via Software (z.B. Fritz!Fax) kommen einwandfrei an.

    T.38 hat bei mir keine Einwirkung, da ich ein echten ISDN Anschluß und kein VOIP habe...

    Als Problemlösung habe ich folgendes bereits ausgeführt:
    - integrierteres Fax gelöscht - POR - eingerichtet - POR -> ohne Erfolg
    - FB 7270 auf Werkseinstellung zurückgesetzt und alles neu erfasst - ohne Erfolg

    Hat jemand das selbe Problem oder kann ähnlich berichten?
    Hat vll. jemand eine Lösung für das Problem gefunden.

    vg

    Dok-Tore
    Internetprovider: Alice
    Hardware: AVM Fritz!Box 7270v3 - Fritz!OS: 06.05
    DSL: Down 3,2 MBit/s - Up 450 kBit/s (an Broadcom 161.142)
    Telefonie: echte ISDN Leitung
    DECT: 3x
    AVM Fritz!Fon MT-F
    WLAN: 2x Iphone 5S (iOS - aktuellste Version - ohne Jailbreak), 1x Ipad (iOS - 5.01)
    Jfritz: 0.75 Rev.1
    OS: Win7 Professional 64bit, WINXP Pro, Ubuntu 13.04

  2. #2
    IPPF-Fan
    Registriert seit
    05.09.2007
    Beiträge
    147
    Verstehe ich gerade nicht. Alice und echtes ISDN schließt sich doch aus, oder?

    Also bei mir funktioniert das Empfangen von Faxen nun ganz gut. Ich vermute, dass AVM da in der letzten Woche noch mal nachgelegt hat.

    [EDIT]
    ...oder auch nicht. Nach einem knappen Tag Laufzeit ist es wieder vorbei mit der Faxzuverlässigkeit.
    [/EDIT]
    Geändert von MaHaGoNi (18.09.2010 um 12:19 Uhr)
    MfG MaHaGoNi

    Internet: 1&1 (6MBit)
    Geschwindigkeit: (6 MBit/0.6 MBit)
    Ping: 40 ms
    Router: FritzBox 7390 FW 84.05.22
    Festnetz: 1&1 (VoIP)
    DECT Mobilteil: AVM MT-F

  3. #3
    IPPF-Fan
    Registriert seit
    02.02.2005
    Beiträge
    178
    bei mir geht der interne Faxempfang mit aktiviertem T.38 auch immer noch nicht mit der .86 FW

  4. #4
    IPPF-Fortgeschrittener
    Registriert seit
    22.01.2006
    Beiträge
    73
    Zitat Zitat von MaHaGoNi Beitrag anzeigen
    Verstehe ich gerade nicht. Alice und echtes ISDN schließt sich doch aus, oder?
    Das stimmt so nicht! Es gibt sehr wohl einige Städte neben Hamburg, die einen normalen Telefonanschluss über Alice realisiert bekommen und keine NGN-Variante über VoIP: Entweder einen richtigen analogen Anschluss mit einer Leitung und einer Nummer oder einen richtigen ISDN-Anschluss mit 2 Leitungen und 3 Nummern - je nachdem was bestellt wurde! (Und bei ISDN ist dann somit auch ein NTBA vorhanden und das wird nicht über eines der Alice IADs abgewickelt, sondern da wird eine normale DSL-Hardware mit Splitter geliefert...)

    Grüße,
    Ferris

  5. #5
    IPPF-Fan Avatar von Dok-Tore
    Registriert seit
    06.04.2007
    Ort
    Hemdingen
    Beiträge
    155
    Moin,

    jo genauso ist es. Ich wohne nordwestlich von Hamburg und da hier das Internet noch nicht so gut ausgebaut ist, hat mir Alice einen echten ISDN
    Anschluß zur Verfügung gestellt und keine NGN Variante.

    Kann jemand denn mein Problem bestätigen?

    vg
    Internetprovider: Alice
    Hardware: AVM Fritz!Box 7270v3 - Fritz!OS: 06.05
    DSL: Down 3,2 MBit/s - Up 450 kBit/s (an Broadcom 161.142)
    Telefonie: echte ISDN Leitung
    DECT: 3x
    AVM Fritz!Fon MT-F
    WLAN: 2x Iphone 5S (iOS - aktuellste Version - ohne Jailbreak), 1x Ipad (iOS - 5.01)
    Jfritz: 0.75 Rev.1
    OS: Win7 Professional 64bit, WINXP Pro, Ubuntu 13.04

  6. #6
    IPPF-Fan
    Registriert seit
    05.09.2007
    Beiträge
    147

    Faxempfang wieder unzuverlässig

    Jetzt bricht der Faxempgang doch wieder ab (Box läuft seit ca. 1 Tag mit 86er Final).
    MfG MaHaGoNi

    Internet: 1&1 (6MBit)
    Geschwindigkeit: (6 MBit/0.6 MBit)
    Ping: 40 ms
    Router: FritzBox 7390 FW 84.05.22
    Festnetz: 1&1 (VoIP)
    DECT Mobilteil: AVM MT-F

  7. #7
    IPPF-Fan
    Registriert seit
    30.06.2008
    Beiträge
    258
    Das könnte bei Kabelkunden auch an einem Kanalwechsel des Kabelmodems liegen (DCC/Lastverteilung). Auf manchen Upstream-Kanälen funktioniert es einfach deutlich schlechter bis gar nicht. Schau mal ins Log des Kabelmodems, ob Du einen DCC hattest. Außerdem kann leider jeglicher anderer Datenverkehr die empfindliche Faxkommunikation stören.
    Router/Modem: AVM-7270v3 - 74.05.24 (zum zuverlässigen/stabilen FoIP mit Fritzfax)
    Internet: Easybell Komplett basic DSL 16000/1150 [down/up: Sync 10900-11180/1000-1151 (nach Wetterlage & Tageszeit); Latenz: 6/5-6; Dämpfung 20-21/12-13 dB; SNR 6-11/6-7 dB; INP 0,5/0,8; ø 0,3 CRC/min; Broadcom 147.158]
    (Kabel Deutschland 6000/460: Hat die große Anlage verhunzt (Dämpfungen/Signalschräglage)
    Telefonie (nur VoIP & FoIP): Lidl-Carpo/Easybell-Ortsrufnummern (davon zwei ausschließlich für ein- & ausgehende Faxe)
    Telefaxe: Empfang über internes FritzBox-Fax auf USB-Stick & Mailweiterleitung; Versand mit Fax4Box 3.07.61 auf Win7x64; Brother FAX-450 (kein ECM) als Ersatz- & Testgerät
    Telefone: elmeg CA 50, DBP Modula (kein Clip), T-Easy P520 (kein Freisprechen)
    Nicht vorhanden/genutzt: WLAN, DECT, Mediaserver, Smartphone, Notebook, Tablet, Flachbild-TV, Kamera
    Stand: 10.04.2014

  8. #8
    IPPF-Fan
    Registriert seit
    05.09.2007
    Beiträge
    147
    Aber dann wäre der Faxempfang in beide Richtungen gestört. Das Senden von Faxen funktioniert aber immer einwandfrei. Egal ob ein Fax empfangen oder gesendet wird, der Austausch über Töne (also die Modulation) findet immer in beide Richtungen statt. Auch meine Telefongespräche sind immer einwandfrei ohne jede Tonstörungen.

    Und gerade das Senden müsste viel empfindlicher sein, da hier der PC die Aufgabe übernimmt und das dann noch über die Fritzbox abwickeln muss, die das dann in VoIP umsetzt.

    Ich könnte mir ein Timing-Problem vorstellen. Und da muss das beim Empfang gerade in der Box sehr sauber programmiert sein.
    MfG MaHaGoNi

    Internet: 1&1 (6MBit)
    Geschwindigkeit: (6 MBit/0.6 MBit)
    Ping: 40 ms
    Router: FritzBox 7390 FW 84.05.22
    Festnetz: 1&1 (VoIP)
    DECT Mobilteil: AVM MT-F

  9. #9
    IPPF-Fan
    Registriert seit
    30.06.2008
    Beiträge
    258
    Zitat Zitat von MaHaGoNi Beitrag anzeigen
    Das Senden von Faxen funktioniert aber immer einwandfrei.
    Das überrascht mich. Telefongespräche sind bei mir aber auch dann einwandfrei, wenn ich auf einem anderen Kabelkanal gar nicht mehr faxen kann.

    Wenn in Fritzfax "Telefax-G3-Dienst des ISDN-Controllers benutzen" gesetzt ist, übernimmt doch die Fritzbox die Modulation beim Senden, oder nicht?

    Bist Du mit Deiner Vermutung (Timing) schon an AVM herangetreten? Das beste wäre wohl, wenn Du einen Wireshark-Mitschnitt eines fehlgeschlagenen Faxempfangs an AVM übermittelst. Dabei stellt sich allerdings die Frage, ob nicht vielleicht dann der Mitschnitt die Ursache gewesen sein könnte.
    Router/Modem: AVM-7270v3 - 74.05.24 (zum zuverlässigen/stabilen FoIP mit Fritzfax)
    Internet: Easybell Komplett basic DSL 16000/1150 [down/up: Sync 10900-11180/1000-1151 (nach Wetterlage & Tageszeit); Latenz: 6/5-6; Dämpfung 20-21/12-13 dB; SNR 6-11/6-7 dB; INP 0,5/0,8; ø 0,3 CRC/min; Broadcom 147.158]
    (Kabel Deutschland 6000/460: Hat die große Anlage verhunzt (Dämpfungen/Signalschräglage)
    Telefonie (nur VoIP & FoIP): Lidl-Carpo/Easybell-Ortsrufnummern (davon zwei ausschließlich für ein- & ausgehende Faxe)
    Telefaxe: Empfang über internes FritzBox-Fax auf USB-Stick & Mailweiterleitung; Versand mit Fax4Box 3.07.61 auf Win7x64; Brother FAX-450 (kein ECM) als Ersatz- & Testgerät
    Telefone: elmeg CA 50, DBP Modula (kein Clip), T-Easy P520 (kein Freisprechen)
    Nicht vorhanden/genutzt: WLAN, DECT, Mediaserver, Smartphone, Notebook, Tablet, Flachbild-TV, Kamera
    Stand: 10.04.2014

  10. #10
    IPPF-Einsteiger
    Registriert seit
    20.09.2010
    Beiträge
    3
    Faxempfang über internes Fax ist bei mir ebenfalls problematisch. Das Versenden funktioniert. Sende ich mir digital ein Fax, kommt es an und wird per Mail zugestellt. Sende ich mir ein Fax über ein Analogfaxgerät, bricht das Versenden mitten drin ab. Wenn ich die Rufnummernzuordnung rausnehme, wird "Besetzt" gemeldet.

  11. #11
    IPPF-Fan
    Registriert seit
    19.10.2008
    Ort
    Ingolstadt/Bayern
    Beiträge
    182
    Faxempfang u. senden ist bei mir auch gestört:

    Also mir ist aufgefallen, dass die FW zwar super funktioniert. Gleich nach dem Update konnte ich auch Faxe versenden.

    Wartet mal 3-4 Tage, dann geht nichts mehr. Weder versenden eines Faxes, noch das empfangen eines Faxes.

    Sobald ich mit den gleichen Einstellungen die 74.04.80 einspiele funktioniert es wieder bestens. Bei der 74.04.86 ist irgendwas buggy...

  12. #12
    IPPF-Einsteiger
    Registriert seit
    28.05.2006
    Beiträge
    13
    Hallo,

    ich habe die neue FW am Tag des Erscheinens aufgespielt. Ein Fax vom normalen Faxgerät an das interne Fax zu senden funktioniert hier bislang ohne Probleme (KabelBW Anschluss mit ISDN-Merkmalen, d.h. über VOIP). Scheint demnach kein generelles Problem zu sein. Gesendet wird hier vom normalen Fax, daher habe ich das Senden mit dem internen Fax bislang nicht erprobt.
    Mfg

    BraveSurfer

  13. #13
    IPPF-Fan
    Registriert seit
    19.10.2008
    Ort
    Ingolstadt/Bayern
    Beiträge
    182
    Ich sende von einem externen Fax an eine FritzBox mit der FW 74.04.86 >> geht nach einigen Tagen nicht mehr
    Ich sende von einem externen Fax an eine Fritzbox mit der FW 74.04.80 >> geht immer

    Der interne Faxempfang funktioniert nur ein paar Tage, danach geht nichts mehr. Das selbe beim senden des Faxes über ein externes Fax. Wenige Tage geht es, danach ist Feierabend.

  14. #14
    Admin-Team Avatar von Novize
    Registriert seit
    17.08.2004
    Beiträge
    20.433
    Andy1981, wie oft noch die gleiche Leier? Wir haben Deine Vermutung inzwischen oft genug vernommen.

    BtW: Bei mir geht es immer noch fehlerfrei!
    MfG Novize

    DSL: 3DSL 16MBit; S/R: 6/6dB; D: 18/4dB; Router: Fritz! 7390-A151 <84.06.03>;
    LAN: 3 PCs; CPU315-2 PN/DP; Auerswald COMpact 3000 ISDN; 1x S675 IP & 2x S67H; Sonos Connect & 2x Play:3; BD-Player & UE55F6470;
    WLAN: 2 Notebooks & einige iPhones, iPads und andere Gadgets;
    PBX: Auerswald COMpact 3000 ISDN FW 4.0F / 1x S0 extern, 1x S0 intern; 2x SIP intern, 4 Analog-Teilnehmer (Fons & Fax)
    SIP intern: 2x zur S675 IP; S0 intern: 1x Euracom P4; 1x Europa 30; Net-CAPI: F!B7390 -> Fritz!Fax & PC-Anywhere 12.5

    Bitte keine Anfrage per PN - Support gehört ins Forum!

  15. #15
    IPPF-Fan
    Registriert seit
    19.10.2008
    Ort
    Ingolstadt/Bayern
    Beiträge
    182
    Es betrifft aber nicht nur meine FritzBox, die von meinen Eltern "spinnt" genauso. Wenn es bei dir geht, kann es ja nur an irgendwelchen Einstellungen liegen. Hast du ISDN oder Analog?

  16. #16
    Admin-Team Avatar von Novize
    Registriert seit
    17.08.2004
    Beiträge
    20.433
    Schon mal einen Blick in meine Sig geworfen?
    MfG Novize

    DSL: 3DSL 16MBit; S/R: 6/6dB; D: 18/4dB; Router: Fritz! 7390-A151 <84.06.03>;
    LAN: 3 PCs; CPU315-2 PN/DP; Auerswald COMpact 3000 ISDN; 1x S675 IP & 2x S67H; Sonos Connect & 2x Play:3; BD-Player & UE55F6470;
    WLAN: 2 Notebooks & einige iPhones, iPads und andere Gadgets;
    PBX: Auerswald COMpact 3000 ISDN FW 4.0F / 1x S0 extern, 1x S0 intern; 2x SIP intern, 4 Analog-Teilnehmer (Fons & Fax)
    SIP intern: 2x zur S675 IP; S0 intern: 1x Euracom P4; 1x Europa 30; Net-CAPI: F!B7390 -> Fritz!Fax & PC-Anywhere 12.5

    Bitte keine Anfrage per PN - Support gehört ins Forum!

  17. #17
    IPPF-Fan
    Registriert seit
    05.09.2007
    Beiträge
    147
    Das Faxproblem, das ja schon in der Labor bestand, ist echt schwer reproduzierbar. Ich habe auch den Verdacht, dass es nach einigen Tagen Laufzeit unzuverlässiger wird, zwischendurch kommt dann wieder ein Fax durch. Wer eine halbwegs zuverlässige Lösung braucht (z.B. geschäftlich), der wird mit der .86er FW nicht glücklich werden. Aber für unsereins bin ich mit der neuen Version recht zufrieden. Ich empfange max. 3 mal im Jahr ein Fax...
    MfG MaHaGoNi

    Internet: 1&1 (6MBit)
    Geschwindigkeit: (6 MBit/0.6 MBit)
    Ping: 40 ms
    Router: FritzBox 7390 FW 84.05.22
    Festnetz: 1&1 (VoIP)
    DECT Mobilteil: AVM MT-F

  18. #18
    IPPF-Fünftausend-VIP Avatar von Ecki-No1
    Registriert seit
    28.05.2006
    Ort
    im geilen Süden (N48.038310, E11.5237)
    Beiträge
    6.247
    Hast du Doppel-ISDN?
    Viele Grüße
    Maik
    Router: Fritz!Box 7390 FW FRITZ!OS 06.20 | Fritz!fax 3.07.61
    | FB Monitor 01.02.05
    Netz: 1&1 Doppel-FLAT 16000 Office am Broadcom 147.158 - H0 0 | 16122/1149 kbit/s | SNR 11/9 db | Dämpfung 14/5 dB | ping heise.de 41 ms
    VoIP: 1&1 (10x) |
    sipgate |voipdiscount | 12voip Telefon: Fritz!Fon MT-F FW:01.03.34 | Sinus 500 (DECT) Mobil: 1&1 Festnetzflat
    PC: Core i7-2600K 4x3,4 GHz | 16 GB DDR3 | 256 GB SSD, 2000 GB RAID 0 | FireFox 32.0.1 mit Duden | Windows 7 Prof. x64
    | Windows KachelKacke -> Tonne
    Meine drei Feinde sind frische Luft, Sonnenlicht und das unerträgliche Gebrüll der Vögel vor dem offenen Fenster. Symantec-/Kasper-freie Zone -> Avira Antivirus Pro 14
    Heute schon die Fritz!Box zerflashed???

  19. #19
    IPPF-Fan
    Registriert seit
    19.10.2008
    Ort
    Ingolstadt/Bayern
    Beiträge
    182
    Zitat Zitat von MaHaGoNi Beitrag anzeigen
    Das Faxproblem, das ja schon in der Labor bestand, ist echt schwer reproduzierbar. Ich habe auch den Verdacht, dass es nach einigen Tagen Laufzeit unzuverlässiger wird, zwischendurch kommt dann wieder ein Fax durch. Wer eine halbwegs zuverlässige Lösung braucht (z.B. geschäftlich), der wird mit der .86er FW nicht glücklich werden. Aber für unsereins bin ich mit der neuen Version recht zufrieden. Ich empfange max. 3 mal im Jahr ein Fax...
    Das Problem scheint es aber erst seit der letzten finalen FW-Version zu geben?!

  20. #20
    IPPF-Fan
    Registriert seit
    30.06.2008
    Beiträge
    258
    Habt Ihr denn mal die Radikalkur versucht und die Box mit der .86 recovered, den USB-Stick am Rechner mit FAT formatiert und die Box dann komplett händisch (ohne jegliche Sicherung!) eingerichtet? Am besten vor und nach dem Recoveren jeweils PoR und abschließend noch einen Neustart über die Weboberfläche und dann noch einmal T.38 aktivieren und wieder deaktivieren (Letzteres ist nach einem Neustart der Box immer zu empfehlen). Wenn es dann immer noch schlechter als mit der .80 ist, ist die .86 wieder verbuggt.

    Senden von Faxen: Sicherheitshalber mal den Capi-Server deaktivieren und nach 30 Sekunden wieder aktivieren (am besten nach jedem Neustart der Box). Bei Fritzfax die Analog- und ISDN-Fax Einstellung versuchen. Nach einer Änderung Fritzfax beenden und nach 20 Sekunden neu starten.
    Geändert von technologisch (23.09.2010 um 10:56 Uhr)
    Router/Modem: AVM-7270v3 - 74.05.24 (zum zuverlässigen/stabilen FoIP mit Fritzfax)
    Internet: Easybell Komplett basic DSL 16000/1150 [down/up: Sync 10900-11180/1000-1151 (nach Wetterlage & Tageszeit); Latenz: 6/5-6; Dämpfung 20-21/12-13 dB; SNR 6-11/6-7 dB; INP 0,5/0,8; ø 0,3 CRC/min; Broadcom 147.158]
    (Kabel Deutschland 6000/460: Hat die große Anlage verhunzt (Dämpfungen/Signalschräglage)
    Telefonie (nur VoIP & FoIP): Lidl-Carpo/Easybell-Ortsrufnummern (davon zwei ausschließlich für ein- & ausgehende Faxe)
    Telefaxe: Empfang über internes FritzBox-Fax auf USB-Stick & Mailweiterleitung; Versand mit Fax4Box 3.07.61 auf Win7x64; Brother FAX-450 (kein ECM) als Ersatz- & Testgerät
    Telefone: elmeg CA 50, DBP Modula (kein Clip), T-Easy P520 (kein Freisprechen)
    Nicht vorhanden/genutzt: WLAN, DECT, Mediaserver, Smartphone, Notebook, Tablet, Flachbild-TV, Kamera
    Stand: 10.04.2014

Seite 1 von 7 12345 ... LetzteLetzte

Ähnliche Themen

  1. SAT Empfang
    Von Son-Goku@saja im Forum Thomson
    Antworten: 8
    Letzter Beitrag: 15.02.2010, 19:00
  2. SMS empfang auf vServer?
    Von baeckerman83 im Forum Asterisk Allgemein
    Antworten: 0
    Letzter Beitrag: 25.05.2009, 11:01
  3. SMS Empfang
    Von Jogi76 im Forum Asterisk ISDN Allgemein
    Antworten: 4
    Letzter Beitrag: 16.11.2006, 16:45
  4. Fax-Empfang auf 7170
    Von cyraxx im Forum FRITZ!Box Fon: Modifikationen
    Antworten: 8
    Letzter Beitrag: 13.10.2006, 12:54
  5. Fax-Empfang
    Von robinsonR im Forum FreePBX, TrixBox (Asterisk@Home)
    Antworten: 0
    Letzter Beitrag: 22.06.2006, 23:21

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •