Ergebnis 1 bis 3 von 3

Thema: Wieso baut sich da keine Verbindung auf ?

  1. #1
    IPPF-Erfahrener
    Registriert seit
    09.04.2008
    Beiträge
    85

    Daumen hoch Wieso baut sich da keine Verbindung auf ?

    Hallo,

    wer kann mir bitte helfen, mein Problem:

    wenn ich über den Fritz!Box Monitor anrufen will, kommt:

    Verbindung wurde nicht aufgebaut, Nebenstelle möglicherweise belegt

    "Wählhilfe" ist aktiviert, trotzdem klappt es nicht. "Belegt" ist erst recht nix.

    DANKE !!

    Nach einer Neuinstallation ist es jetzt besser. Allerdings so: 1. Anruf aus dem "Telefonbuch" gelingt. Der 2. dann nicht mehr. Es kommt der Hinweis wie oben.
    Wenn ich das Passwort deaktiviere und wieder aktiviere, geht es wieder (+ von vorne los).
    Geändert von Der Bittere (25.03.2011 um 19:47 Uhr)
    Hardware : FRITZ!Box Fon WLAN 7170 SL V2
    Firmware-Version: immer aktuell

  2. #2
    IPPF-Einsteiger
    Registriert seit
    07.09.2011
    Ort
    CH-Weggis
    Beiträge
    1
    Zitat Zitat von Der Bittere Beitrag anzeigen
    Hallo,
    wer kann mir bitte helfen, mein Problem:
    wenn ich über den Fritz!Box Monitor anrufen will, kommt:
    Verbindung wurde nicht aufgebaut, Nebenstelle möglicherweise belegt
    "Wählhilfe" ist aktiviert, trotzdem klappt es nicht. "Belegt" ist erst recht nix.
    DANKE !!
    Ich habe genau das gleiche Problem Kann jemand helfen?

    Hans

  3. #3
    IPPF-Einsteiger
    Registriert seit
    23.12.2011
    Beiträge
    1
    Hallo,

    ich habe auch dieses Problem gehabt. Bei mir lag's daran, dass ich der Anleitung der Hilfe gefolgt bin:
    1. Nummer in Monitor eingeben
    2. Hörer abnehmen
    3. Schaltfläche mit grünem Telefonhörer drücken

    => Nix geht!

    Aber so:
    1. Nummer in Monitor eingeben
    2. Schaltfläche mit grünem Telefonhörer drücken und warten, bis Hinweis "Es wird eine Vebindung ... aufgebaut" kommt
    3. Hörer abnehmen

    Wenn es einige Sekunden beim Anzurufenden geklingelt hat, ohne dass dort abgenommen wurde, bekomme ich trotzdem "Verbindung wurde nicht aufgebaut..." gemeldet. Das ignoriere ich einfach.

    - Harry

Ähnliche Themen

  1. Telefon baut keine Verbindung auf
    Von Dezi im Forum FRITZ!Box Fon: Telefonie
    Antworten: 12
    Letzter Beitrag: 25.10.2010, 20:10
  2. W-Lan 7170 + Handy baut keine Verbindung auf [Gelöst]
    Von Loser18 im Forum FRITZ!Box Fon WLAN: Diskussion nur zum Funknetzwerk
    Antworten: 4
    Letzter Beitrag: 19.05.2009, 08:20
  3. FBF Monitor baut keine Verbindung auf
    Von hurahagel im Forum FBF-Anrufmonitor
    Antworten: 3
    Letzter Beitrag: 30.07.2008, 11:08
  4. Antworten: 13
    Letzter Beitrag: 17.11.2006, 14:19

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •