Seite 8 von 14 ErsteErste ... 456789101112 ... LetzteLetzte
Ergebnis 141 bis 160 von 263

Thema: FRITZ!Box WLAN 7390 FRITZ!OS 05.21 (84.05.21) - neue Release vom 23.04.2012

  1. #141
    IPPF-Urgestein Avatar von doc456
    Registriert seit
    27.04.2006
    Beiträge
    15.664
    Hallo Thomas,

    schön, dass du wieder da bist!

    Trenn die Box mal 3-5 Min. vom Strom und zieh dabei alle Kabel ab (POR) das wirkt neben dem Werksreset und Recover manchmal Wunder...
    Ciao Horst

    ISP: UM 3pl 50/5 | Router: FBF 6360
    85.06.03 | FBF 7390-84.06.03 | FBF 7270-54.06.04-27861 | Telefone: diverse
    Handbücher AVM | Recover - ruKernelTool | Sip BoxToBox | Sip TelAtBox | [HowTo] Installation Fritz!Fax | [Kompendium] Fritz!Fax
    Bitte keine Fragen per PN, denn Support gehört ins Forum!

  2. #142
    IPPF-Urgestein Avatar von RudatNet
    Registriert seit
    25.01.2005
    Ort
    Duisburg
    Beiträge
    15.066
    Hi doc,

    läuft doch jetzt alles sehr gut! ... 5 Tage ohne jegliche Probleme
    Vor der hoffentlich bald kommenden Umstellung auf VDSL werde ich nichts mehr ändern.

    Never touch a running system!
    Hat bei meiner 7170 auch jahrelang so funktioniert!
    Gruß
    Thomas

    FBF 7390 [06.10-28585 Labor] via NTsplit an Vodafone ISDN/ADSL 2+ 16000
    F!W R 300E [06.04] , 3x F!D 200 [3.36], MT-F [01.03.33] und Gigaset S1 color
    UMTS und GSM mit Huawei E173 (Lidl-Mobile); OpenVPN via Synology DS111 NAS
    Komplettes Heimnetz mit diversen APC-Back UPS Überspannungs- und Stromausfallgeschützt

    Links: AVM UpdateNews, AVM Handbücher, AVM Service-Portale, AVM Fritz!Labor

  3. #143
    IPPF-Fan Avatar von snifty
    Registriert seit
    30.08.2006
    Ort
    Netphen, NRW
    Beiträge
    161
    Zitat Zitat von PC-Spezialist Beitrag anzeigen
    ... v05.20-22136 BETA macht auch keine Probleme.
    Genau deshalb habe ich die 22136beta noch drauf. Das ist bei mir die letzte FW, die ohne Probleme funktioniert.
    Gruss, Snifty

    Fritz!Box Fon WLAN 7390 v3 (Branding: 1&1)
    Firmware Router: Fritz!OS 6.21.29345beta
    Mobilteil: MT-F Firmware 03.34
    1&1 Komplett 6000 Doppel-Flat (mit 2304 kbit/s down / 447 kbit/s up)
    Leitungsdämpfung 53 / 35 dB
    S/R 11/17 dB
    Windows 7 Pro SP1
    Fritz!DECT200 (Firmware 3.36)
    Drucker: Epson Stylus Office BX-525WD (per WLAN)
    TV: Samsung LE40B650 (per WLAN mit WLAN-Stick Hama 62740)
    BluRay-Player: Yamaha BD-S 673 (per WLAN)
    AV-Receiver: Onkyo TX-NR626 (per WLAN)
    SAT-Receiver: Kathrein UFS-923 (per WLAN)
    Motorola Razr XT890 per WLAN mit Fritz!APP Fon, Fritz!Media, Box-To-Go Pro, Fritz!Cam (Labor)

  4. #144
    IPPF-Aufsteiger
    Registriert seit
    18.11.2011
    Beiträge
    39
    Also seit dem 5.21 update habe ich beim Gigaset DX800 Voip Telefon nur Knacksen und rauschen bei HD Telefonie ... habt ihr das auch?

  5. #145
    IPPF-Fan
    Registriert seit
    09.10.2006
    Ort
    Burgwitz
    Beiträge
    132
    Bin wieder zurück auf die 22136beta. Und jetzt geht wieder alles.
    AVM FB7390, 84.06.03 (DSL, Internet, Basis für Dect und WLan Repeater)
    AVM FB7270 v3, 54/74.05.54 (DECT und WLan Repeater)
    FritzFon MT-D 01.03.10
    1x Siemens Gigaset S45
    1x Siemens Gigaset C455
    FLAT 6000 - Wireless über Ortsanbieter
    Stand v. 01.05.2014

  6. #146
    IPPF-Fan
    Registriert seit
    09.10.2009
    Ort
    Hannover
    Beiträge
    263
    Nach 1 Woche Test kann ich sagen: Die in der .20 plötzlich auftretenden Abbrüche an meiner VDSL-Leitung scheinen wieder weg zu sein. Eigentlich ist die Leitung super, hat Reserven für die doppelte Geschwindigkeit und lief wie 'ne eins mit der .05-er Firmware. Mit der .20er dann bis zu 100 Neusynchronisationen pro Woche. Jetzt wieder kein einziger Resync mit .21.
    Anschluss 1:
    Hardware: 1&1 Homeserver 50.000+/AVM Fritz!Box 7490; FW: 113.06.20; 1&1 Doppelflat 50.000
    Down/Up: 51.392/10.048 kbit/s (Kapazität 81.545/17.953); SNR: 13/8 dB; Dämpfung: 10/10 dB; Latenz 8ms/6ms; Bitswap: an/an; 0 FEC/min; 0 CRC/min;
    Telefon: Siemens "Gigaset S1 colour" vom "Gigaset sx100 isdn", Anbindung via DECT an die Fritz!Box

    Anschluss 2:
    Hardware: AVM Fritz!Box 7390 EWE Edition; FW: 84.06.03; EWE Trio VDSL (beinhaltet EWE DSL Mega Plus 35.000) + 2. Telefonleitung
    Down/Up: 39.408/1.952 kbit/s (Kapazität 40.092/2.063); SNR: 9/8 dB; Dämpfung: 18/3 dB; Latenz: fast/fast; Bitswap: an/aus; FEC/min: keine, da Fastpath, ~0-1 CRC/min
    Telefon: Siemens "Gigaset S1 colour" vom "Gigaset s100", Anbindung via DECT an die Fritz!Box

  7. #147
    IPPF-Aufsteiger
    Registriert seit
    07.10.2004
    Beiträge
    41
    Hab auch die WLAN Probleme (bereits seit 5.20). Angeblich besteht die Verbindung, nur kann weder Internet noch fritz.box erreicht werden (timeout). Tritt bei all meinen WLAN-Geräten (z.B. Android 4, Win7 Laptop) auf. Es hilft nur, zu warten oder an der FB den Stecker zu ziehen. Ich hab bei AVM ein Ticket eröffnet.

  8. #148
    IPPF-Aufsteiger
    Registriert seit
    18.11.2011
    Beiträge
    39
    Das Timeout sagt mir mein Xoom 2 auch seit der 5.20 aber einmal neu laden und es geht dann auch wieder... Ist auch nicht oft...
    Draytek Vigor 2130 VN
    Kabel Deutschland 100 Mbit
    VoIP Hardware : Aastra 415, 2 x 6739i
    Mobilteil : Aastra 612d

  9. #149
    IPPF-Einsteiger
    Registriert seit
    30.04.2012
    Ort
    RLP
    Beiträge
    11
    Hallo, habe seit dem Update auf die Version 5.21 auch die massiven DECT Probleme. Weder ein Zurücksetzen der Fritbox nach des Telefons haben geholfen den Fehler zu beseitigen. die Firma AVM hat mir einen Link für die Firmwareversion 5.05 zur Verfügung gestellt. Hat jemand von EUch eine Information, wann AVM eine berichtige Firmware herausbringt?
    Geändert von ipadresse (30.04.2012 um 10:42 Uhr)

  10. #150
    IPPF-Fan
    Registriert seit
    17.05.2010
    Beiträge
    113
    ....also damit hier die Erfahrungen nicht nur in eine Richtung gehen ^^, hier bei mir habe ich keinerlei Probleme, auch nicht mit der Telefonie. habe 3 schnurlose Mobilteile in Benutzung (siehe Signatur), sowie 2 iPhones als IP Telefoniegeräte und 3 eingerichtete Telefonnummern (ISDN) , eine davon für das interne FAX. Alles läuft wie ich es mir wünsche.

    An der Fritte hängen direkt ein HP Server, ein BluRay Player und ein Netzwerkdrucker sowie per Cat5e Kabel eine Etage tiefer ein Gigabit Switch, an dem wiederum ein TV, ein zweiter BluRay Player, ein SAT Receiver und eine Playstation 3 hängen.
    per WLAN sind 2 Eifohns und 2 Laptops aktiv

    Danke AVM für diese Eierlegende Wollmilchsau
    Geändert von japes (30.04.2012 um 11:50 Uhr)
    Gruß

    AVM 7490 FW immer aktuellste Labor oder Final
    ADSL2+ 16000 T-Home Call & Surf Comfort IP an DSLAM Broadcom 147.159 0 0
    2x MT-D FW 2.xx
    iPhone 4S als IP Telefon angemeldet

    Aktuelle Datenrate kbit/s 17694 1182
    Leitungskapazität kbit/s 18420 1370
    Störabstandsmarge dB 6 14
    Latenz ms 4 6

  11. #151
    IPPF-Fan Avatar von Rowy
    Registriert seit
    29.01.2009
    Ort
    NRW
    Beiträge
    167
    Zitat Zitat von japes Beitrag anzeigen
    ....also damit hier die Erfahrungen nicht nur in eine Richtung gehen ^^, hier bei mir habe ich keinerlei Probleme, auch nicht mit der Telefonie
    Das wollte ich auch sagen: Auch bei mir keinerlei Probleme mit der DECT-Telefonie (ISDN). Ich habe 3 MT-Fs direkt und ein älteres Gigaset per DECT-Repeater an der 7390, ebenfalls zwei Gigabit-Switche, an denen ein Rechner, ein BluRay-Player, ein XTreamer und ein QNAP-NAS hängen. Per WLAN sind meine 3 Internetradios und ein Notebook angebunden.

    Alles läuft bestens, keinerlei Abbrüche oder Ausfälle. Ich bin auch sehr zufrieden.
    Gruß Rowy
    Fritz!Box 7490 - neuste Final, Modem abgeschaltet; Dlink DSL-321B an LAN1 (mit tcom_targetarch = no; in der ar7.cfg)
    3x Fritz!Fon MT-F mit neuster Final; 1x Fritz!Fon C4 mit neuster Final; 1x DECT100-Repeater; 6x DECT200;
    DSL: Telekom Call&Surf Comfort Plus 16.000 (ISDN)

  12. #152
    IPPF-Fan
    Registriert seit
    07.04.2010
    Ort
    Bodensee
    Beiträge
    173
    Zitat Zitat von Rowy Beitrag anzeigen
    Das wollte ich auch sagen: Auch bei mir keinerlei Probleme mit der DECT-Telefonie (ISDN). Ich habe 3 MT-Fs direkt und ein älteres Gigaset per DECT-Repeater an der 7390...
    Das ist ja auch das Problem an dieser Version. Bei den einen funktioniert sie sehr gut, bei den anderen ist sie so schlecht, dass sie nicht produktiv eingesetzt werden kann. Wer zur letzteren Gruppe gehört, hat verloren.
    Anschluß: 1&1 Doppel-FLAT 16000 an Broadcom 163.65
    Router: AVM FRITZ!Box Fon WLAN 7490 FRITZ!OS 06.21-29325 BETA Repeater: AVM FRITZ!WLAN Repeater DVB-C FRITZ!OS 06.12
    1x AVM FRITZ!FON MT-F, FW: 01.03.34
    1x AVM FRITZ!DECT 200
    3x Siemens Gigaset 3000, S452, 1000S
    1x Schnurtelefon per TAE angeschlossen
    Philips Streamium NP2500
    Nexus S SlimKat 4.4.4
    Nexus 4 CyanogenMod 11 Nightly
    Nexus 7 KK 4.4.4
    HAMA IR100

  13. #153
    IPPF-Einsteiger
    Registriert seit
    30.04.2012
    Ort
    RLP
    Beiträge
    11
    Könnte es eventuelle etwas mit Voip zu tun haben? Weil die Benutzer, die über ISDN telefonieren anscheinend keine/kaum Problme haben.

    Bei mir mit 1&1 als Provider ist es momentan unmöglich über das Fritzfon (MT-F) zu telefonieren.

  14. #154
    IPPF-Einsteiger
    Registriert seit
    21.05.2008
    Beiträge
    1
    Meine 7390 mit 1&1 als Provider funktioniert bzgl. der Telefonie erst nach Downgrade auf 84.05.20 wieder wie gewohnt ohne Gesprächsabbrüche.
    Es betraf sowohl DECT-Telefone (AVM C3) als auch schnurgebundene (ohne Vorwarnung, meist nur kurzer Fiep und weg war's..)
    Mein Wunsch nach Bereitstellung der 84.05.20 an den AVM Support wurde mit einer "Standard Troubleshooting email bla ... bla. .bla .." beantwortet.
    Vielen Dank an Feuer-Fritz für die kurzfristige Bereitstellung der alten Version!!

  15. #155
    IPPF-Einsteiger
    Registriert seit
    30.04.2012
    Ort
    RLP
    Beiträge
    11
    Interessant. Bei mir ist es nur das DECT Telefon. Die schnurgebundenen am analog Anschluss funktionieren (noch)

  16. #156
    IPPF-Fan Avatar von PCusta
    Registriert seit
    02.03.2009
    Beiträge
    221
    Hallo zusammen,

    bin jetzt trotzt der vielen Negativmeldungen über DECT Abbrüche auf die 84.05.21 umgestiegen. (Die FW ist ja immer noch auf dem AVM Server online, also wird das Problem nicht so groß sein )

    Habe dazu alle DECT Telefone ausgeschaltet, die Firmware über Onlineupdate aktualisiert und die DECT Telefone wieder eingeschaltet.

    Positiv aufgefallen:
    DSL ist noch mal einen Tick besser geworden (unterer Frequenzbereich).
    Mediaserver scheint jetzt noch besser und schneller zu funktionieren.

    DECT keine Abbrüche und die Qualität in Bezug auf Echo scheint besser geworden zu sein. ( Extrem Dauertest steht aber noch aus )


    Negativ aufgefallen ist mir :
    Der Anrufbeantworter war weg und musste neu eingerichtet werden.
    Das interne FAX wurde zwar angezeigt war aber wie der AB nicht mehr präsent und musste auch neu eingerichtet werden.
    AB und FAX gingen aber anschließend wieder wie gewohnt.

    Telefonate zwischen zwei DECT Telefonen der FB, sei es ein Internes Gespräch oder ein sich selber anrufendes Gespräch, mit oder ohne HD, verursachen eine Sehr hohe CPU Auslast, so das der Mediaserver ins Stottern gerät. Abbrüche des Telefonats traten aber nicht auf (bis jetzt).

    EDIT: Die 100% CPU Auslastung erfolgt sobald auf 2 DECT Telefone gleichzeitig ein Gespräch geführt wird

    Meldung wegen der CPU Auslastung ging an AVM raus. Die Antwort kam dann auch gleich heute.
    Das Problem sei NICHT bekannt. Der nette AVM Mittarbeiter teilte mir auch noch mit, dass er selber eine FB 7390 ohne Probleme im privaten Bereich benutzt.


    Also entweder sind es wirklich nur eine Handvoll Betroffener oder alle springen gleich wieder auf die alte FW zurück ohne AVM einen Fehlerbericht zukommen zu lassen.
    Geändert von PCusta (30.04.2012 um 15:48 Uhr)
    Anschluss: T-Home Entertain Premium an DSL 16 Plus Annex J
    VoIP-Provider: 6x T-Home
    Telefone: 1x AVM FRITZ!FON MT-F mit 01.03.10 / 1x AVM FRITZ!FON C4 mit 01.03.10 / 2x Gigaset AS285
    Router: AVM FritzBox 7490 mit FRITZ!OS 06.05

  17. #157
    IPPF-Einsteiger
    Registriert seit
    30.04.2012
    Ort
    RLP
    Beiträge
    11
    das ist eine gute Frage. Nach Rücksprache meinerseits mit AVM wurde mir angeboten, auf die Firmware 5.05 zurückzugehen. Leider habe ich auch keine weiteren Informationen bekommen.

    Ich hoffe das AVM das PRoblem trotzdem ernst nimmt und an einer Lösung arbeitet.
    Geändert von ipadresse (30.04.2012 um 14:24 Uhr)

  18. #158
    IPPF-Fünftausend-VIP Avatar von skyteddy
    Registriert seit
    26.05.2005
    Ort
    Bayern
    Beiträge
    5.701
    Habt ihr denn mal die DECT-Teile abgemeldet, dann nen Werksreset gemacht, dann die Konfiguration komplett neu von Hand eingegeben (nicht die alte Exports eingespielt!) und die DECT-Teile neu angemeldet? Ok, 0,5 bis 1 Stunde Arbeit, aber ist oft sehr hilfreich.

    happy computing
    R@iner

  19. #159
    IPPF-Einsteiger
    Registriert seit
    30.04.2012
    Ort
    RLP
    Beiträge
    11
    Hallo skyteddy,

    habe den Werksreset gemacht, die Box 15 Min. vom Strom getrennt und die DECT-Telefone neu eingerichtet. Leider besteht das Problem wie bisher. Da ich normalerweise fast ausschließlich mein DECT-Telefon nutze, werde ich wohl auf die 5.20 zurückgehen müssen. Kann mir jemand sagen, ob das Ausführen des Recover viel arbeit ist?

  20. #160
    IPPF-Fünftausend-VIP Avatar von skyteddy
    Registriert seit
    26.05.2005
    Ort
    Bayern
    Beiträge
    5.701
    Hast Du einen Werksreset gemacht oder nicht? Wenn nein, würde ich damit mal anfangen. Anschließend nur Internet und Telefonie einrichten und ein DECT-Teil anmelden uns ausprobieren. Wenn dann der Fehler weg ist, weiter konfigurieren.

    Das Ausführen einer Recovery ist nicht viel Arbeit. Die Arbeit beginnt danach...

    happy computing
    R@iner

Seite 8 von 14 ErsteErste ... 456789101112 ... LetzteLetzte

Ähnliche Themen

  1. [Info] Fritz!Box als GSM-Gateway für Sprachtelefonie über UMTS-Stick (u.a 736x, 7390, 7490)
    Von inquisitor im Forum FRITZ!Box Fon: Telefonie
    Antworten: 2529
    Letzter Beitrag: Gestern, 00:06
  2. FRITZ!Box Fon WLAN 3270 Release 67.04.80 / 96.04.80 vom 04.02.2010
    Von Wotan-Box im Forum Fritz!Mini, M2, MT-C, MT-D, MT-F, C3, C4
    Antworten: 12
    Letzter Beitrag: 11.03.2010, 21:19
  3. FRITZ!Box Fon WLAN 7390 Firmware-Product-Release 84.04.81-15936 vom 11.12.2009
    Von Daniel Lücking im Forum FRITZ!Box tot? Recover, Firmware Up-/ Downgrade
    Antworten: 187
    Letzter Beitrag: 29.01.2010, 19:01
  4. FRITZ!Box Fon WLAN 3270 Release 67.04.70 vom 19.03.2009
    Von Daniel Lücking im Forum Fritz!Mini, M2, MT-C, MT-D, MT-F, C3, C4
    Antworten: 0
    Letzter Beitrag: 20.03.2009, 06:25

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •