Seite 29 von 38 ErsteErste ... 19252627282930313233 ... LetzteLetzte
Ergebnis 561 bis 580 von 747

Thema: Sammelthema für FB 7580 mit Labor-Firmware "INTERN"

  1. #561
    IPPF-Fan Avatar von Robert T-Online
    Registriert seit
    09.04.2016
    Beiträge
    187
    Und wie schon erwartet bei der 43291 INTERN:

    17.02.17 18:23:02 E-Mail-Zustellung gescheitert: TCP-Fehler.

    17.02.17 18:21:08 Anmeldung der Internetrufnummer +49XXXXXXXXX58 war nicht erfolgreich. Ursache: DNS-Fehler

    17.02.17 18:21:08 Anmeldung der Internetrufnummer +49XXXXXXXXX60 war nicht erfolgreich. Ursache: DNS-Fehler

    17.02.17 18:21:08 Anmeldung der Internetrufnummer +49XXXXXXXXX59 war nicht erfolgreich. Ursache: DNS-Fehler

  2. #562
    IPPF-Fan Avatar von Cobold
    Registriert seit
    12.02.2013
    Ort
    Südhessen
    Beiträge
    220
    @HabNeFritzbox: Das kommt ganz auf die Leitung an! Bei mir reichen 1GB um den Upload über ne halbe Stunde dicht zu machen...

    Ja, die Auslastung in der Pushmail fehlt immer noch, hab es grad getestet.
    Router: AVM FRITZ!Box 7580 (J054) mit FRITZ!OS 06.86-44642
    Phones: AVM FRITZ!Fon C5 - 02.03.91 -|- AVM FRITZ!Fon C4 - 01.03.91 -|- Unify OpenStage 60G SIP lava - V3 R4.10.1 -|- Unify OpenStage 40 SIP ice blue - V3 R4.10.1
    DSL:
    Telekom 'Magenta Zuhause S' mit EntertainTV Plus an ADSL2+ 16000, Annex J, Infineon 8.43.9
    Sonstiges: Telekom MediaReceiver 400, 2x AVM FRITZ!Powerline 530E, 1x AVM FRITZ!Powerline 510E, Netgear GS105Ev2, Raspberry Pi3 als OwnCloud
    In Betreuung (bei meinen Eltern): 1&1 FRITZ!Box 7490 mit FRITZ!OS 06.83 an 1&1 Doppel-Flat 50000, VDSL2, Broadcom 176.29

  3. #563
    IPPF-Fan
    Registriert seit
    03.06.2011
    Beiträge
    335
    Oha...
    Danke für die Analyse ...
    Was läuft da bloß so schief ...
    AVM FRITZ!Box 7580 | 7490
    DSLAM: Infineon 11.8.3 | Leitungsdämpfung: 24/36 dB
    VDSL2 - 25,1/5,1 MBit | 1&1

  4. #564
    IPPF Achttausend-VIP Avatar von PeterPawn
    Registriert seit
    10.05.2006
    Ort
    Berlin
    Beiträge
    8.257
    Zitat Zitat von Robert T-Online Beitrag anzeigen
    Und wie schon erwartet [...]
    Du machst das bestimmt nur falsch. Bist Du sicher, daß Du die FRITZ!Box auch richtig herum aufgestellt hast? Dreh' die doch mal um 180 Grad und wenn dann das Problem nicht mehr bei ausgelastetem Upload, sondern bei ausgelastetem Download auftritt, dann liegt es vermutlich doch an irgendeinem ungewöhnlichen Einfluß in Deiner (Wohn-)Umgebung und dafür kann AVM ja nun nichts. Außerdem hast Du bestimmt keine Supportdaten gesendet ... da kann das ja nichts werden.

    *SCNR* ... ich weiß auch, daß es "nur" eine interne Version ist und solange das in der nächsten offiziellen Labor-Version beseitigt ist, wäre ja noch "alles gut".

  5. #565
    IPPF-Fan Avatar von Robert T-Online
    Registriert seit
    09.04.2016
    Beiträge
    187
    @ PeterPawn doch ich habe Supportdaten gesendet schon im Januar und am 1.2.2017 kam diese Antwort.


    Ihre Supportanfrage zu FRITZ!Box 7580 mit der Ticket-ID XXXXXX

    XXXXXX (AVM Support)
    1. Feb., 14:29 CET
    Guten Tag Herr XXXXXX,

    vielen Dank für Ihre Daten, diese helfen uns das Problem im kommenden Firmware-Update endgültig zu lösen.

    Freundliche Grüße aus Berlin
    XXXXXXX (AVM Support)


    Dieser 7580 User sendet auch schon seit Monaten Daten an AVM.
    Gebracht hat es bisher wohl auch noch nicht viel.

    https://www.vdsl-news.de/2017/quo-vadis-fritzbox-7580/


    - - - Aktualisiert - - -

    Das Symbolbild der 7580 im DECT-Monitor passt auch immer noch nicht richtig.

    DECT-Monitor.png
    Geändert von Robert T-Online (18.02.2017 um 10:40 Uhr)

  6. #566
    IPPF-Aufsteiger
    Registriert seit
    09.02.2017
    Ort
    Telekom Netz
    Beiträge
    47
    Nabend beisammen, ich nutz die 43246 und muss sagen mein IPTV und alles andere läuft ohne Probleme. Beim telefonieren sagt das fon manchmal kurzzeitiger fehler aber eher selten. Das Bild Ruckelt nicht mehr im IPTV. Hat wer schon was neues rausgefunden mit neueren betas ? Das LAN radio hat manchmal Aussetzer aber nichts in den logs zu ersehen.

    Beste Grüße Freaky
    Telefonie/Internet/TV: IP Anschluss der Telekom Magenta Zuhause L EntertainTV PLUS (Big TV)
    Hardware: AVM
    FRITZ!Box 7580 Version 6.83,
    MR400/MR200/Netgear 108 300 Pes
    Router, WLAN, dLAN: AVM
    FRITZ!Box 7580/AVM
    2xFRITZ!WLAN Repeater 1750 /dLAN kommend
    Telefon-MT an FB DECT: AVM FRITZ!Fon C4/AVM FRITZ!Fon C5/AVM Fritz!Dect 300/AVM Fritz!Dect 210/AVM Fritz!Dect 200/AVM Fritz!Dect 100

  7. #567
    IPPF-Fan
    Registriert seit
    21.05.2014
    Beiträge
    141
    Verwarnungen
    0/1 (3)
    153.06.81-43458 ist online

  8. #568
    IPPF-Aufsteiger
    Registriert seit
    09.02.2017
    Ort
    Telekom Netz
    Beiträge
    47
    schon im test bei dir ?

    - - - Aktualisiert - - -

    43458 läuft bei mir seit gestern Abend flüssig durch. Teste am Wochenende mal auf Herz und Nieren.

  9. #569
    IPPF-Aufsteiger
    Registriert seit
    21.03.2006
    Beiträge
    40
    Zitat Zitat von CrazyT Beitrag anzeigen
    Die resyncs fallen mir seit 6.81 vermehrt auf, Settings egal ob auf "stabilität oder performance" sind da herzlichst egal!
    Ich glaube Du wärst auch der erste, bei dem dieser nutzlose sch**ssregler irgendwas bringt... Ausser AVM glaubt da doch niemand dran, oder?

  10. #570
    IPPF Fünfhunderter Avatar von Corrado-HH
    Registriert seit
    21.03.2006
    Ort
    Hamburg
    Beiträge
    737
    Bei mir verändern die Schieberegler die Sync-Werte (SNR/Dämpfung), von daher glaube ich an sie. Nutzen tue ich sie nicht, da ich eine gute Leitung habe. Ich würde in Deinem Fall meine Energie in die Verbesserung meiner Leitung stecken und mich weniger mit dem Glauben (anderer) beschäftigen.
    Gruß Corrado-HH

    Zugang: Telekom, Tarif: MagentaZuhause L (↓ 109,3 Mbit/s / ↑ 37,4 Mbit/s), DSLAM: Broadcom 177.140
    Router1: AVM FRITZ!Box Fon WLAN 7590 - S/N: J243.* (FW: 154.06.84-45110 Plus)
    VoIP: Telekom (Standard), sipgate.de (Fallback)

  11. #571
    IPPF-Fan Avatar von Pom-Fritz!
    Registriert seit
    12.11.2016
    Ort
    Bremen
    Beiträge
    236
    @HabNeFritzbox

    Habe gerade eine Rezension bei Amazon über die 7580 vom User OvO (Seite2) gelesen. Er schreibt: Der Fehler mit den Verbindungsabbrüchen beim Streamen soll von AVM gefunden worden sein und er habe eine geschlossene Beta, die das Problem behebt. Ist dir das bekannt? Wie sind deine Informationen bisher? Die jetzt erschienene Interne 153.06.81-43458 müsste dann doch auch dieses Problem fixen! Probier's doch mal aus!
    Geändert von Pom-Fritz! (03.03.2017 um 21:36 Uhr)
    Provider: Telekom, Anschluss: VDSL2 Entertain Profil 17a, DSLAM: Infineon 9.10.6.5, Dn 51392 kbit/s, Up 10048 kbit/s, S/N: Dn 11 dB, Up 10 dB, Dämpfung: Dn 16 dB, Up 17 dB
    Equipment: AVM FRITZ!Box 7580 - FW: 6.86-44642 Beta, Repeater-1750E - FW: 6.51-35908 BETA als LAN-Brücke, Synology DS 412+, 2x NETGEAR GS105Ev2 - FW: 1.5.0.4
    DECT:
    3x Sinus 702K mit BAS Sinus 721 Komfort ISDN via Fon S0, IP-Phone: Phoner Lite auf PC,
    Handy: Samsung Galaxy S6 64GB FW 6.1, Tablett: Samsung Galaxy Tab S 8.4 FW 6.1, PC: Eigenbau Asus MB i7-4770k @4,0GHz Windows 10 Prof

  12. #572
    IPPF-Urgestein Avatar von HabNeFritzbox
    Registriert seit
    14.09.2011
    Ort
    fd00:HAM:BURG::/64
    Beiträge
    12.023
    Habe aktuell keine interne drauf, und vom Support noch nichts wieder gehört diesbezüglich, wollen ja immer Mitschnitte die ich nicht so recht erzeugen kann.
    Router: AVM Fritz!Box 7580 (FW 153.06.83) | geschützt durch eine USV NAS: Synology DS415+
    DSL Provider: Telekom DSL Tarif: MagentaZuhause L mit EntertainTV Plus Netzbetreiber: Telekom (AS3320) Protokoll: IPv4 + IPv6 (Dual Stack)
    DSL Sync: VDSL2 17a G.Vector (ITU G.993.5) DL 109 Mbit/s UL 36,0 Mbit/s Linecard Chipsatz: Broadcom 177.140 mit BNG im DSLAM Outdoor von Siemens
    Telefon/Tablet: Gigaset CL660HX, iPhone 6S, iPad 4 (iOS 10.3.2) Mobil: Telekom MagentaMobil M 3. Generation (Dual Stack Lite)
    PC: Shuttle mit Intel i7, 16GB RAM OS: Windows 10 Pro 1703 x64 (UEFI / GPT) Sonstiges: gemanagter TP-Link Switch, MR400

  13. #573
    IPPF-Fan Avatar von Robert T-Online
    Registriert seit
    09.04.2016
    Beiträge
    187
    FRITZ!OS: 06.81-43458 INTERN

    04.03.17 16:08:17 Anmeldung der Internetrufnummer +49XXXXXXXXX59 war nicht erfolgreich. Ursache: DNS-Fehler

    04.03.17 16:08:17 Anmeldung der Internetrufnummer +49XXXXXXXXX58 war nicht erfolgreich. Ursache: DNS-Fehler

    04.03.17 16:08:17 Anmeldung der Internetrufnummer +49XXXXXXXXX60 war nicht erfolgreich. Ursache: DNS-Fehler

  14. #574
    IPPF-Fan Avatar von Pom-Fritz!
    Registriert seit
    12.11.2016
    Ort
    Bremen
    Beiträge
    236
    Dass der Upload/Telefonie Bug noch besteht, daran hatte ich keinen Zweifel. Was ist aber mit den Verbindungsabbrüchen? Das braucht sicherlich einen längeren Testzeitraum.
    Provider: Telekom, Anschluss: VDSL2 Entertain Profil 17a, DSLAM: Infineon 9.10.6.5, Dn 51392 kbit/s, Up 10048 kbit/s, S/N: Dn 11 dB, Up 10 dB, Dämpfung: Dn 16 dB, Up 17 dB
    Equipment: AVM FRITZ!Box 7580 - FW: 6.86-44642 Beta, Repeater-1750E - FW: 6.51-35908 BETA als LAN-Brücke, Synology DS 412+, 2x NETGEAR GS105Ev2 - FW: 1.5.0.4
    DECT:
    3x Sinus 702K mit BAS Sinus 721 Komfort ISDN via Fon S0, IP-Phone: Phoner Lite auf PC,
    Handy: Samsung Galaxy S6 64GB FW 6.1, Tablett: Samsung Galaxy Tab S 8.4 FW 6.1, PC: Eigenbau Asus MB i7-4770k @4,0GHz Windows 10 Prof

  15. #575
    IPPF-Fan
    Registriert seit
    16.01.2006
    Beiträge
    118
    Dass der Upload/Telefonie Bug noch nicht gelöst ist ärgert mich gewaltig. Habe schon mehrere Betas bekommen wo das angeblich behoben sein sollte. Natürlich war es weiter vorhanden. Hab schon zig Mitschnitte zugesendet. Außerdem mehrmals die Lösung mitgeteilt wie sich das Problem nachstellen lässt. Diese Mitschnitte kosten wahnsinnig viel Zeit.

  16. #576
    IPPF-Aufsteiger
    Registriert seit
    09.02.2017
    Ort
    Telekom Netz
    Beiträge
    47
    Bei mir ist es mim Upload sofern ich in meine cloud was hochlade gehen die LAN Radios aus und wenn es fertig ist laufen die normal weiter😀 Schon Freaky momentan die ganzen versionen.

    Das passiert nun mit der 435.
    mit der 291 hatte ich das Problem nicht.

  17. #577
    IPPF-Fan Avatar von Robert T-Online
    Registriert seit
    09.04.2016
    Beiträge
    187
    Bezüglich des Upload/Telefonie Bug scheint es beim AVM Support so zu sein das die linke nicht weiß was die rechte macht.
    Mir wurde schon vor über einem Monat mitgeteilt: "vielen Dank für Ihre Daten, diese helfen uns das Problem im kommenden Firmware-Update endgültig zu lösen."
    Ich brauchte auch keine Mitschnitte machen angeblich reichten die bei vorhandenem Problem erstellten Supportdaten aus.
    Beta Versionen wo das Problem behoben sein soll habe ich keine bekommen vom Support.

    Geändert von Robert T-Online (04.03.2017 um 21:45 Uhr)

  18. #578
    IPPF-Aufsteiger
    Registriert seit
    09.02.2017
    Ort
    Telekom Netz
    Beiträge
    47
    da sagt immer jeder etwas anderes. Ich warte seit ner woche auf ne antwort das der jenige sich meldet wenn die angeblich ne andere version haben
    Telefonie/Internet/TV: IP Anschluss der Telekom Magenta Zuhause L EntertainTV PLUS (Big TV)
    Hardware: AVM
    FRITZ!Box 7580 Version 6.83,
    MR400/MR200/Netgear 108 300 Pes
    Router, WLAN, dLAN: AVM
    FRITZ!Box 7580/AVM
    2xFRITZ!WLAN Repeater 1750 /dLAN kommend
    Telefon-MT an FB DECT: AVM FRITZ!Fon C4/AVM FRITZ!Fon C5/AVM Fritz!Dect 300/AVM Fritz!Dect 210/AVM Fritz!Dect 200/AVM Fritz!Dect 100

  19. #579
    IPPF-Fan Avatar von Pom-Fritz!
    Registriert seit
    12.11.2016
    Ort
    Bremen
    Beiträge
    236
    Zitat Zitat von Robert T-Online Beitrag anzeigen
    "vielen Dank für Ihre Daten, diese helfen uns das Problem im kommenden Firmware-Update endgültig zu lösen."
    Vielleicht ein neuer Textbaustein?
    Provider: Telekom, Anschluss: VDSL2 Entertain Profil 17a, DSLAM: Infineon 9.10.6.5, Dn 51392 kbit/s, Up 10048 kbit/s, S/N: Dn 11 dB, Up 10 dB, Dämpfung: Dn 16 dB, Up 17 dB
    Equipment: AVM FRITZ!Box 7580 - FW: 6.86-44642 Beta, Repeater-1750E - FW: 6.51-35908 BETA als LAN-Brücke, Synology DS 412+, 2x NETGEAR GS105Ev2 - FW: 1.5.0.4
    DECT:
    3x Sinus 702K mit BAS Sinus 721 Komfort ISDN via Fon S0, IP-Phone: Phoner Lite auf PC,
    Handy: Samsung Galaxy S6 64GB FW 6.1, Tablett: Samsung Galaxy Tab S 8.4 FW 6.1, PC: Eigenbau Asus MB i7-4770k @4,0GHz Windows 10 Prof

  20. #580
    IPPF-Fan
    Registriert seit
    11.08.2006
    Beiträge
    205
    Ich habe AVm jetzt auch jeweils eine Support-Datei geschickt, von der 6.54 und der 6.81er. Sie wollen sich melden...Ich bin gespannt. Es kann ja nicht sein, dass ich fast 15Mbit an Sync verliere und die neuen Features MIMO nicht nutzen kann. Am Dienstag teste ich mal einen Speedport an meinem Anschluss, mal schauen wie der synct. Ob ich mit dem wieder die 109/42 bekomme?

Ähnliche Themen

  1. Sammelthema zur AVM FRITZ!Box 7580 (Cebit 2016)
    Von HabNeFritzbox im Forum FRITZ!Box Fon: DSL, Internet und Netzwerk
    Antworten: 569
    Letzter Beitrag: 10.06.2017, 19:58
  2. [Sammlung] Sammelthema für FB 7490 mit "sonstiger" Firmware z.B. von internen Versionen
    Von HabNeFritzbox im Forum FRITZ!Box tot? Recover, Firmware Up-/ Downgrade
    Antworten: 1264
    Letzter Beitrag: 22.03.2017, 05:16
  3. Antworten: 7
    Letzter Beitrag: 20.02.2012, 22:51
  4. Keine Anzeige von Dateien unter "Album", "Genre", "Ordner"
    Von Schmiddi im Forum AVM Fritz!Media
    Antworten: 13
    Letzter Beitrag: 15.11.2008, 23:25

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •