Ergebnis 1 bis 3 von 3

Thema: [Erledigt] Sipgate -> Sipgate nicht möglich, oder fast ni

  1. #1
    IPPF-Einsteiger Avatar von Kawaflash
    Registriert seit
    28.09.2004
    Ort
    Bremen/ Köln
    Beiträge
    17

    [Erledigt] Sipgate -> Sipgate nicht möglich, oder fast ni

    Hallo,

    ich telefoniere jtzt schon seit längerem mit Sipgate, alles Prima, nur wenn ich bei einem Bekannten anrufen möchte, kommt zuerst das normale Freizeichen und sobald er ran geht, alles still. Geht er nicht ran, habe ich ganz normal seine Voicbox dran und kann drauf sprechen. Nur so eine Kommunikation erschwert das telefonieren doch ziemlich
    Ich hatte mich damit schon abgefunden, dass man nicht intern (hinter dem selben Router) auf einem anderen Sipaccount anrufen kann, aber so

    Ansonsten ist alles Prima!!

    Ich hoffe Ihr könnt mir helfen.

    Viele Dank

    PS mein Bekannter benutzt den ATA 286 (oder war es 284???)
    zumindest der ohne integrierten Router.
    Anbindung (1): QSC 1,5 / 1 Mbit/s Flat
    Router: Netgear 614 V6
    Endgeräte: BT-101 | ATA-486 | X-Lite
    VoIP: Sipgate | Dus.net | Skype | Pepphone | QSC-Phonie
    ---------------------------------------------------
    Anbindung (2): QSC 1Mbit/s / 512 Kbit/s Flat
    Router: Netgear 614 V6
    Endgerät: ATA-496
    Voip: QSC | dus.net

  2. #2
    IPPF-Aufsteiger
    Registriert seit
    29.10.2004
    Beiträge
    33
    Womit empfängt denn Dein Bekannter die Anrufe? Ich habe eine Fritz!Box Fon und damit zur Zeit die gleichen Probleme beim Versuch eine andere FB Fon per Sipgate anzurufen (seit FW Update auf Beiden). GMX als VoIP Account macht dagegen auf beiden Boxen keine Schwierigkeiten.
    Router: AVM FBF 7270 FW 54.04.49
    VoIP: Sipgate, Skype, Webcalldirect
    Anbindung: T-DSL 2048/192 via Strato

  3. #3
    IPPF-Einsteiger Avatar von Kawaflash
    Registriert seit
    28.09.2004
    Ort
    Bremen/ Köln
    Beiträge
    17
    Mein Bekannter benutzt den ata 286. Wir haben es gerade mit IP Wahl versucht.
    Ich wähle seine IP: er hört mich, ich ihn aber nicht
    Er wählt meine: keiner hört den anderen.

    Ich habe bei meinem Router Portforwarding eingestellt.
    Konfig BT101 und geforwardete Ports stimmen überein
    UDP 5061
    UDP 5005
    UDP 10000
    jeweils auf die IP vom BT

    Beim ATA 486 funktioniert es, ebenfalls Portforwarding.
    UDP 5060
    UDP5004
    Je auf IP vom ATA

    Ich weiß nicht was ich verändert habe, aber es geht
    Anbindung (1): QSC 1,5 / 1 Mbit/s Flat
    Router: Netgear 614 V6
    Endgeräte: BT-101 | ATA-486 | X-Lite
    VoIP: Sipgate | Dus.net | Skype | Pepphone | QSC-Phonie
    ---------------------------------------------------
    Anbindung (2): QSC 1Mbit/s / 512 Kbit/s Flat
    Router: Netgear 614 V6
    Endgerät: ATA-496
    Voip: QSC | dus.net

Ähnliche Themen

  1. Antworten: 5
    Letzter Beitrag: 03.06.2007, 13:24
  2. Antworten: 5
    Letzter Beitrag: 08.05.2007, 14:42
  3. [Erledigt]SIPGATE - SIP-Anmeldung nicht möglich!
    Von Powidl20011 im Forum S-Störungsstelle .at
    Antworten: 3
    Letzter Beitrag: 06.03.2007, 21:01
  4. Antworten: 8
    Letzter Beitrag: 09.04.2006, 00:12
  5. Antworten: 5
    Letzter Beitrag: 31.05.2005, 15:33

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •