Aktueller Inhalt von Andi25

  1. A

    [Info] FRITZ!Box 7390 - Labor Firmwareversion 84.05.04-19896 vom 27.05.2011

    Update von FW -19798 lief glatt durch; allerdings dauerte es nach Anzeige des Anmeldefensters noch einige Minuten, bis die Box erreichbar war. Beim Mediaserver ist eine Verschlechterung aufgetreten: Mein Client Sony KDL-32EX500 zeigt beim Navigieren über Ordner nur noch den Internen Speicher...
  2. A

    FRITZ!Box 7390 - Labor Firmwareversion 84.05.04-19798 vom 06.05.2011

    Meine Seagate Portable (2,5", 500 GB, direkt angeschlossen) funktioniert mit dieser Firmware auch nicht mehr an der hinteren Buchse, sondern nur noch an der seitlichen. Bei Labor -19469 hatte ich das Problem schon einmal. Bei -19534 war es behoben. Die folgenden Laborvers. habe ich übersprungen...
  3. A

    Labor für FRITZ!Box Fon WLAN 7390, Version 84.05.01-19534 vom 25.03.2011

    Update von -19469 auf -19534 lief einwandfrei durch. Meine Probleme mit den USB-Anschlüssen haben sich offenbar gebessert; die Platte läuft jetzt an beiden Anschlüssen. Der Sony KDL-32EX500 findet den Mediaserver (im Gegensatz zu -19469) jetzt wieder. Fotos und mp3s lassen sich wiedergeben...
  4. A

    [Info] 7390 Labor 84.05.01-19469 vom 11.03.2011

    Bei mir auch nicht. Die Festplatte (Seagate-Portable, 640 GB, 2,5", USB 2.0) hat keine eigene Stromversorgung und hängt direkt an der Box. Nachtrag: auch ein USB-Stick funktioniert nicht an der oberen/hinteren Buchse. An der seitlichen Buchse tut er. Viele Grüße Andreas...
  5. A

    [Info] 7390 Labor 84.05.01-19469 vom 11.03.2011

    Hallo allerseits, Mit der Laborversion habe ich folgende Probleme: 1. Meine USB-Festplatte (Seagate-Portable, 2,5", Stromversorgung über USB) funktioniert nicht mehr an der oberen/hinteren Buchse (bislang tat sie das problemlos). Nach dem Einstecken leuchtet die LED der Festplatte auf und...