Aktueller Inhalt von ipforum74189

  1. ipforum74189

    [Problem] Telekom Entertain Receiver an 7490 funktioniert nicht mehr seit 6.8er Update

    Auch bei mir läuft Entertain ohne Ruckeln, mit der 6.69 und auch der 6.80.
  2. ipforum74189

    [Info] FRITZ!Box 7490 Firmware FRITZ!OS 06.80 (23.01.2017)

    Auch mit dieser Version erreiche ich Höchstwerte in der Datenrate und Leitungskapazität nur mit der vorherigen DSL-Version 133.44.
  3. ipforum74189

    [Info] FRITZ!Box 7490 Labor-Firmware FRITZ!OS 06.69-42733 (16.01.2017)

    Ich finde es schon aussagekräftig und wichtig. Mein DSL100 läuft nur auf Dauer stabil, wenn die Leitungskapazität deutlich über dem Sollwert liegt. Bei mir müssen es um die 127MBit/Sek Leitungskapazität sein, um die 109MBit/Sek auf Dauer und über Tage ausfallfrei zu bekommen. - - - Aktualisiert...
  4. ipforum74189

    [Frage] Verfügbarkeit & Preis AVM Dect 210

    http://www.reichelt.de/AVM-FRITZ-Box-Zubehoer/AVM-DECT-210/3/index.html?ACTION=3&LA=446&ARTICLE=182525&GROUPID=7191&artnr=AVM+DECT+210&SEARCH=avm%2Bdect%2B210
  5. ipforum74189

    [Sammlung] Sammelthema für FB 7490 mit Labor-Firmware "INTERN"

    Gibt es hier auch die Option "vorherige DSL-Version verwenden"?
  6. ipforum74189

    [Info] FRITZ!Box 7490 Labor-Firmware FRITZ!OS 06.69-41986 (10.11.2016)

    Schwer zu sagen, ich tippe aber auf ein Telekom-Port- oder ein Leitungsproblem.
  7. ipforum74189

    [Info] FRITZ!Box 7490 Labor-Firmware FRITZ!OS 06.69-41986 (10.11.2016)

    Du hättest doch auch die Option "vorherige Version" benutzen können. Der Treiber 133.44 läuft bei mir mit der höchsten Synchronisation ohne Unterbrechungen.
  8. ipforum74189

    [Info] FRITZ!Box 7490 Labor-Firmware FRITZ!OS 06.69-41986 (10.11.2016)

    Ich habs getestet, fritzbox plattgemacht, versucht automatisch einzurichten, ging nicht!
  9. ipforum74189

    FRITZ!Box 7490 Labor-Firmware FRITZ!OS 6.69-41875 (04.11.2016)

    Es trat eben direkt nach dem Update auf, deshalb die Vermutung in diese Richtung.
  10. ipforum74189

    FRITZ!Box 7490 Labor-Firmware FRITZ!OS 6.69-41875 (04.11.2016)

    Ich habe beides gemacht, 5 Minuten Stromweg und recovern. Hat nichts gebracht. Und das Verrückte: seit gestern Abend 23 Uhr ist alles wieder gut! Ohne weitere Maßnahmen.
  11. ipforum74189

    FRITZ!Box 7490 Labor-Firmware FRITZ!OS 6.69-41875 (04.11.2016)

    Bei mir laufen die aktuellen Labors gar nicht rund. Sync nur mit 80/30 und Resync alle 10 Minuten. Bin jetzt auf 6.60 zurück und das Verrückte ist, dass der VDSLtreiber 133.44, der wochenlang super mit Vollsync lief, jetzt das gleiche Verhalten zeigt, also 80/30 und Resync alle Nase lang. Was...
  12. ipforum74189

    FRITZ!Box 7490 Labor-Firmware FRITZ!OS 6.69-41756 (01.11.2016)

    Passiert das immer wieder? D.h. du meldest an, dann verliert die fritzbox die Verbindung, dann meldet du wieder an, ...? Ist die Entfernung vielleicht im Grenzbereich?
  13. ipforum74189

    FRITZ!Box 7490 Labor-Firmware FRITZ!OS 6.69-41670 (20.10.2016)

    Die probiere ich nicht mehr aus! Sie hat mich genug geärgert und zu lange beschäftigt.
  14. ipforum74189

    FRITZ!Box 7490 Labor-Firmware FRITZ!OS 6.69-41670 (20.10.2016)

    Jetzt habe ich nochmal Powerreset gemacht und auch die Leitung aus- und eingesteckt, plötzlich ist wieder alles beim alten, gewohnte Leitungs- und Syncwerte.