Aktueller Inhalt von RGSBE

  1. RGSBE

    Neuregistrierung alle 600 Sekunden

    Hallo Betateilchen vielen Dank für die schnelle Antwort. Mir war schon bekannt, dass der SIP Provider das festlegen kann und damit hätte ich auch kein Problem, wenn nicht von Zeit zu Zeit die OC31LAN neuerdings einen Reset durchführen würde. Nach Abschalten der SIPGATE Accounts ließ sich...
  2. RGSBE

    Neuregistrierung alle 600 Sekunden

    Hallo, ich habe die Neuregistrierung für alle Accounts schon immer auf 3600 Sekunden stehen gehabt. Nun musste ich feststellen, dass Sipgate unabhängig vom voreingestellten Wert alle 600 Sekunden registriert. Hat noch jemand diese Beobachtung gemacht? Leider konnte ich bei Sipgate keine...
  3. RGSBE

    Erfahrungen mit der Vorabversion 2.60

    2.60 für OC31Lan Hier ebenso, keine Probleme seit dem 30.06.2006 Gruß Reinhard
  4. RGSBE

    OC31 Lan - ein paar Fragen

    Oc31lan Hallo ujazz, die Verbindungsdatensätze sind als csv Dateien speicherbar. Ich betreibe die Anlage nur über LAN. Die WIN Suite ist nicht installiert. Die Anzeige per Lan ist folgendermaßen: Port: MSN gehend/gerufen: Gewählte/Rufende Nummer: Beginn: Ende: 12...
  5. RGSBE

    Erfahrungen mit der Vorabversion 2.60

    Fehler X32 mit 2.60 Hallo rbugar, ich habe mal versucht dein Fehlerbild auf der OC31Lan nachzustellen. Habe leider keine Türsprechstelle, aber wenn ich an Port 13 einen Apparat als Pseudo Türsprechstelle betreibe.... - Dem Anschluß die Amtsberechtigung nehme, - als Doorline...
  6. RGSBE

    Erfahrungen mit der Vorabversion 2.60

    Noch alles ok Hallo HermannB, dass hatte ich bei einer Vorgängerversion der 2.60..... Wir haben ja ca. zur gleichen Zeit die 2.60 aufgespielt. Mal schauen ob hier was passiert. Könnte noch ein alter Fehler sein..... Gruß Reinhard
  7. RGSBE

    Erfahrungen mit der Vorabversion 2.60

    Keine Probleme mehr seit Firmware 2.60 ! Zwischenbericht zur 2.60: Seit dem 30.06.2006 läuft die 2.60 ohne erkennbare Probleme und die Familie ist endlich zufrieden.... Gruß Reinhard
  8. RGSBE

    Feldtest-Firmware 2.60

    Die Feldtest-Firmware 2.60 wurde von DeTeWe in Englischer und Deutscher Version zum Download bereitgestellt. pm_detewe ich gehe davon aus, dass die Version identisch zu der schon vorab verteilten Ausgabe 2.60 ist, also keine nachträglichen Änderungen durchgeführt wurden. Gruß Reinhard
  9. RGSBE

    Erfahrungen mit der Vorabversion 2.60

    Das kleiner Übel.... Hallo pm_detewe, ich kann mich MSprecher nur anschließen und die Rückkehr des DeTeWe Supports im Forum begrüßen. Der Softwareentwickler ist sicherlich nicht der Endscheider, wie der Support abzulaufen hat, aber man sollte dem Management durchaus nahe legen Foren...
  10. RGSBE

    Erfahrungen mit der Vorabversion 2.60

    2.60 Weiterhin keine Probleme. 2.60 Firmware läuft seit dem 30.06.2006 ununterbrochen ohne Fehler! Kann man mehr erwarten? Es wäre an der Zeit, die Anlage mit der 2.60 auszuliefern. Gruß Reinhard
  11. RGSBE

    Erfahrungen mit der Vorabversion 2.60

    @pstone check mal deine PM. Einige haben die 2.60 schon getestet und für gut befunden. Ich habe mich bereits vor zwei Wochen mit DETEWE in Verbindung gesetzt und gebeten, sie mögen doch die Software freigeben, da die Version augenscheinlich eine der verlässlichsten bisher ist. Leider kam...
  12. RGSBE

    Analaoge Telefonanlage und OC31lan

    @Amorph, du hast doch noch eine ISDN Anlage, wenn ich mich recht entsinne. Ich habe hier die OC 31Lan an einem Ausgang des NTBA und eine Eumex 604 PC am anderen Ausgang hängen. Nachteil, die Teilnehmer beider Anlagen können nicht kostenlos miteinander telefonieren. Da an der zweiten...
  13. RGSBE

    Erfahrungen mit der Vorabversion 2.60

    2.60 Die 2.60 läuft hier seit dem 30.06.2006 ohne Probleme. Gruß Reinhard
  14. RGSBE

    Erfahrungen mit der Vorabversion 2.60

    @JoNej Ich habe bei web.de und SIPGATE keine Deregistrierung eingetragen. Soviel ich weiss ist es nur bei T-Online notwendig. Gruß Reinhard
  15. RGSBE

    Erfahrungen mit der Vorabversion 2.60

    Hallo JoNej, tritt der Fehler eigentlich auch auf, wenn du T-Online versuchsweise deaktivierst und nur z.B. web.de über einen Zeitraum in dem der Fehler normalerweise auftritt beobachtest. Ich habe den Eindruck, dass die Software sobald einer der Accounts nicht richtig registriert...