Aktueller Inhalt von Toddy-HH

  1. T

    Hallo.Ich habe im Forum gelesen,Vor dem selben Problem stehe ich auch. Waren bei Ihnen die Haken...

    Hallo.Ich habe im Forum gelesen,Vor dem selben Problem stehe ich auch. Waren bei Ihnen die Haken in der benutzerverwaltung>Benutzergruppen nicht eingetragen. Bei mir ist dies jedoch eingetragen und dennoch sehe ich keine Geräte. Habe ich in Ihrem beitrag was falsch verstanden oder haben Sie...
  2. T

    [Gelöst] Türklingelsensor (TFE) weiterleitung an Handy (Opencom 130)

    ...nur weil es zum Thema passt, aber ich keinen neuen Beitrag aufmachen möchte. Kann mir von euch jemand erklären wie ich einen normalen Klingelknopf (keine TFE) mit 12 V AC mit dem Sensor auf allen Telefonen zum klingeln bekommen kann? Bei einer OC110 am Anlagenanschluss habe ich das ohne...
  3. T

    [Frage] Opencom 130 und Umstellung auf All-IP ....mit NTBA??

    Danke. Stoney. In den Schematischen Zeichnungen sieht es nur so aus als ob die Opencom 130 direkt an den UK0 angeschlossen wird, das Hatte mich ins grübeln gebracht. Kannst du auch eine Aussage dazu treffen ob mit Digibox/ VoIP fähiger Router, auch eine Opencom 110 funktiniert hätte? Die hat...
  4. T

    [Frage] Opencom 130 und Umstellung auf All-IP ....mit NTBA??

    Hallo. Ich habe eine DeTeWe Opencom 130 und werde jetzt zwangsweise auf All-IP umgestellt. Kann mir jemand sagen wie ich die Opencom anschließen muß? Bisher Anlagenanschluß - TAE (UK0) >Splitter>NTBA>Opencom (S0) Kann ich die Opencom direkt an die TAE also UK0 anschließen? Dient weiterhin der...