Suchergebnisse

  1. M

    FRITZ!Box 7590 07.19 Labor Serie

    also ich hatte bei der vorletzten Labor Version auch Probleme. Nachdem Update habe ich einfach die Fritz!Box nochmal Stromlos gemacht danach ist sofort ein sync zustande gekommen ohne Abbruch.
  2. M

    FRITZ!Box 7590 07.19 Labor Serie

    Alles auf dem neusten stand.... hat ja mal funktioniert ohne Probleme
  3. M

    FRITZ!Box 7590 07.19 Labor Serie

    Moin, so seit gestern die neuste Labor installiert mit Rep.3000 im Mesh. Nachdem ersten Reboot war die 250 DSL Leitung Syncron und nach 40-50 Sec wurde sie wieder getrennt habe mir gedacht nein meinen DLM will ich nicht unterstützen einzugreifen. Stecker der Fritte gezogen 20minuten gewartet...
  4. M

    [Info] FRITZ!Box 7590 - Labor 154.07.08-65442 vom 08.02.2019

    Kann ich Bestätigen habe mit keinem letzten Labor DSL-Treiber einen Sync im Upload über 40 bekommen. Auch die Leitungskapzität im Download ist von 142 auf 136-137 gefallen. Bei mir ein VDSL-Anschluss Broadcom 192.85. Entfernung laut Fritte 134m. Mit dem 1.180.129.50 Treiber aus der 7.01 Upload...
  5. M

    [Problem] Digibox Smart: Kein DHCP am WLAN Gast

    Hast du den w1001 direkt an der digibox oder ist da noch ein Switch dazwischen ? Wenn ein Switch dazwischen ist muss er VLAN tauglich sein und du musst die VLAN_ID an den w1001n weitergeben also taggen. Habe die Problem such auch grade durch. Digibox und 2 w1001n internes Netz und Gäste Netz...
  6. M

    DSL 100 bei den Leitungswerten nur mit 93/38 gesynct.

    kein problem hier meine aktuellen DSL-Daten.
  7. M

    DSL 100 bei den Leitungswerten nur mit 93/38 gesynct.

    Hallo zusammen, nach mehrfacher Beschwerde via e-Mail und an die Bundesnetzagentur. War gestern ein Techniker da und siehe da seit gestern sycnt mein Anschluß voll mit 109 Mbits Down und 40,9 Mbits Up. geduld und hartnäckigkeit hat gesiegt. grüße
  8. M

    DSL 100 bei den Leitungswerten nur mit 93/38 gesynct.

    Was kommt als Antwort alles Normal, Leitung entspricht den AGBs. Muss man das hinnehmen ? Möchte einfach nur wissen wo das Problem liegt das nicht mehr synct.
  9. M

    DSL 100 bei den Leitungswerten nur mit 93/38 gesynct.

    Juhu, Glaube die störmarge geht hoch sobald G.Inp angemacht wird. Warten wir mal ab was passiert habe es mal in 1&1 Forum gemeldet.
  10. M

    DSL 100 bei den Leitungswerten nur mit 93/38 gesynct.

    genau so wurde ich am Telefon abgetan ist alles okay usw... dann werde ich mal was melden..
  11. M

    DSL 100 bei den Leitungswerten nur mit 93/38 gesynct.

    Habe dieses nur mit der aktuellen firmware getestet. Das G.INP an wurde zb bei meinem Dad Anschluss auch an gemacht beim Upgrade auf 100mbits. Doch mal mit dem Support sprechen ?
  12. M

    DSL 100 bei den Leitungswerten nur mit 93/38 gesynct.

    Hallo zusammen, bin seit 14.8.2018 auf Vectoring umgestellt wurden bei einem 50000er Vertrag. Seitdem Synct die 7590 nur mit 93/38. Jetzt am 5.09.2018 auf 100er Vertrag umgestellt und immer noch das selbe. Bei den Leitungswerten sollte doch mehr drin sein oder ? Wo ist das der Fehler ? MfG Chris
  13. M

    MP3 Player [Versionsupdate, 4.7]

    Hallo Jcc, eine Play funktion im Brouser währe auch nicht schlecht, damit man den Titel vorher mal anspielen kann bevor man ihn in die Playlist übernimmt. Gruß Chris
  14. M

    SOT will nicht starten vom USB-Stick

    Kann mir keiner helfen ? so habe da was festgestellt.. Fashcache ist der Eintrag service.maxdome.de drin mit der IP meines Rechner 192.168.62.4 in der BOX Gatewax 192.168.62.1 (mein router) DNS 192.168.62.4 (Rechner mit Server usw.) aber jedesmal wenn die Box hoch fährt wird ein neuer...
  15. M

    SOT will nicht starten vom USB-Stick

    Closed und verschieben Danke
  16. M

    SOT will nicht starten vom USB-Stick

    Hallo Jungs, ich bekomme auf meiner Telegent 15666 kein SOT zum laufen Wamp-Server ist Online (Ip auf einem anderen PC angegeben und SOT Seite wird angezeigt) FlashCache auch eingerichtet... Es kommt immer nur das MAXDOME Portal... Sot.ini bei MyPortal auf die IP vom Wamp-Server...
  17. M

    SOT will nicht starten vom USB-Stick

    nee sollte eigentlich auch rein da.. sorrry
  18. M

    SOT will nicht starten vom USB-Stick

    Hallo Jungs, ich bekomme auf meiner Telegent 15666 kein SOT zum laufen Wamp-Server ist Online (Ip auf einem anderen PC angegeben und SOT Seite wird angezeigt) FlashCache auch eingerichtet... Es kommt immer nur das MAXDOME Portal... Sot.ini bei MyPortal auf die IP vom Wamp-Server...
  19. M

    Beta-Firmware Version 29.04.44-9163 ist online

    So seit 20min habe ich die Beta Version auch drauf Leitungsdämpfung ist gleich geblieben... Und Sync sofort dagewesen... Bisher null Probleme...
  20. M

    IP-Umstellung bei 1&1? EDIT: Jetzt auch bei GMX

    Ich will das einfach mal testen... Bez hatte die letzten Tage probleme mit Seiten die nacht Angezeigt wurden...