Suchergebnisse

  1. S

    [Info] FRITZ!Box 7390 Labor-Firmware 84.05.51-24765 vom 28.02.2013

    Eine Frage zur aktuellen Labor. AVM hat ja diverse neue Videos eingestellt. http://www.youtube.com/watch?v=utMb_na7sQQ&feature=youtu.be Ich möchte jetzt die 7390 an ein Kabelmodem anschliessen. Im Menü hat es ja jetzt auch zwei Möglichkeiten, wie ich ein Kabelmodem anschliessen muss Was ist...
  2. S

    Verständnisfrage: Fritz!App Fon Labor vs. Fritz!App Fon

    Als ich die Labor installiert habe benutzte ich jeweils die Android FRITZ!App Fon Labor Version. Jetzt habe ich die 7390 Final mit 84.05.20. Muss ich jetzt die Android FRITZ!App Fon Labor deinstallieren und wieder die FRITZ!APP Version benutzen? Beide Versionen haben praktisch die gleiche...
  3. S

    Fritz!WLAN Repeater 300E, neue Firmware Version?

    Im heutigen aktuellen c't steht, dass eigentlich eine neue Firmware Version verfügbar sei (also die Verison 101.05.09). Falls das so ist, wo finde ich diese?
  4. S

    [Info] FRITZ!Box 7390 Labor-Firmware 84.05.07-20869 vom 20.10.2011

    Ist mir erst heute aufgefallen: Bei mir steht unter WLAN->Funknetz->2,4-GHz-Frequenzband steht unter MAC-Adresse "mac unknown". Im 5-GHz-Frequenzband ist die MAC-Adresse ganz normal gelistet. Ist das ein Fehler oder ist das so?
  5. S

    Probleme mit FritzFAX und 7390 FW 84.05.05

    Nun ja, Problem gelöst, wie man so schön sagt... Die Problematik war, dass ich bis jetzt immer FAX über VOIP verschickt habe und dies jetzt auf der Festnetznummer machen möchte (Wegen Kostenersparnis). Hab das natürlich vergessen.. Musste nur noch im Pikachu Tool nur die Aenderungen machen...
  6. S

    Probleme mit FritzFAX und 7390 FW 84.05.05

    Seit dem Update der 7390 sccheint es bei mir mit der FritzFAX Software nicht mehr richtig zu funktionieren. Habe nochmals alles deinstalliert und nochmals neu installiert und die notwendigen Aenderungen gemacht mittels Picachus Tools: Hier ein paar Infos zum Pkachu Tools: - AVM Netcapi x6432...
  7. S

    Fritzbox 7390 Firmware 84.05.05 ist online !

    Habe die Labor -20308 mittels ruKernelTool installiert (da ich ja Annex A (Analog Schweiz)) hab und nicht Annex B (ISDN). Diese hat eigentlich tip top funktioniert ohne Probleme, aber ich will halt immer das neueste auf meiner Box haben Interessanterweise kann ich die Final 84.05.05 mittels...
  8. S

    FRITZ!App Fon Version 1.39 (Labor für Android) vom 21.01.2011

    Mal eine vielleicht blöde Frage: Wird es irgendwann mal möglich sein, dass ich die Android App auch irgendwo benützen kann, z.B. via Hotspot beispielsweise im Bahnhof - via Remote mittels der App mit meiner Fixnet Nummer zu telefonieren? Wäre ja eine interessante Erweiterung des Projektes...
  9. S

    FRITZ!Box 7390 Firmwareversion 84.04.88 vom 02.12.2010

    Bei mir hat es manuell problemlos funktioniert (hab die 7390 CH/AT Version, mit ruKernel auf die aktuellste Labor geflasht, die .88er konnte man ohne ruKernel einfach via manuellem Update laufen lassen). Ansonsten kein Fehler!
  10. S

    FRITZ!App Fon Version 1.30 (Labor für Android) vom 12.11.2010

    Kann es sein, dass wenn ich das installiere und dann das Programm startet und unter "Hilfe" immer noch die Version 1.29 steht?
  11. S

    FRITZ!Box 7390 - Laborversion (Pre-Final) xx.04.86-18561 vom 02.11.2010

    Zur Info: Von der .377 auf die .561 funktioniert es einwandfrei, obwohl ich eine 7390 CH/AT Version habe (mittels ruKernelTool). Beim Update werden ALLE Annex A Einstellungen übernommen
  12. S

    [erledigt][v0.7.4][Bug 0000303]Java Problem x64?

    Zur Info: JFritz deinstalliert, x64 Java deinstalliert, x86 Java deinstalliert danach nur noch aktuelle x86 installiert, JFritz neu installiert, kein Fehler mehr beim Installieren von Java. Vielen Dank!
  13. S

    [erledigt][v0.7.4][Bug 0000314] doppelte (dreifache) Einträge

    Im Startpost steht ja auch ein Screenshot, und da steht dort ja auch, dass im Anschluss dort "22" steht. Deshalb die verwandte Anfrage. Falls das unerwünscht ist, dann kann ich natürlich einen neuen Eintrag machen. Wollte einfach den Wildwuchs im Forum etwas eindämmen. Sorry, falls das eventuell...
  14. S

    [erledigt][v0.7.4][Bug 0000314] doppelte (dreifache) Einträge

    Heute habe ich wieder versucht, einen Anruf selber zu tätigen. Vorher hab ich schnell die neue Labor eingespielt (vielleicht ist es das, jedoch das Problem ist schon bei der letzten aktuellen 7390 so..) Also, auf der Fritzbox unter TELEFONE->ANRUFE->ANRUFLISTE steht ganz normal unter...
  15. S

    [erledigt][v0.7.4][Bug 0000314] doppelte (dreifache) Einträge

    Nun, bei der 0.73er Version steht bei einem Anrufbeantworter auch unter "Anschluss" jeweils "Anrufbeantworter". Wie erwähnt, bis jetzt hat sich das von alleine gelöst, kann nicht genau sagen, woher dieses bei der 0.74er geändert hat. Sobald mal wieder etwas kommt mach ich mal einen Screenshot.
  16. S

    [erledigt][v0.7.4][Bug 0000314] doppelte (dreifache) Einträge

    Interessanterweise ist heute der Fehler "von alleine" gelöst worden resp. ich hab nix gemacht. Heute hat jemand angerufen, und unter "Anschluss" steht brav "Fritz!Fon MT-F", da ich ja in der 7390er so eingetragen habe. Strange...
  17. S

    [erledigt][v0.7.4][Bug 0000314] doppelte (dreifache) Einträge

    Sorry vielleicht hab ich mich falsch ausgedrückt. Ich habe eine 7390, angeschlossen an das MT-F. In der Fritzbox hab ich das Telefon als "Fritz!Fon MT-F" eingetragen. Mit der 0.7.3 JFritz Version war es so, wenn jemand angerufen hat, dann steht da immer unter "Anschluss" jeweils: Fritz!Fon MT-F...
  18. S

    [erledigt][v0.7.4][Bug 0000314] doppelte (dreifache) Einträge

    Was genau steht mit Anschluss 22 oder Anschluss 23? Bei mir steht es unter Anschluss 40 oder 44. Hab das MT-F, früher hiess es einfach "Anschluss: FritzBox MT-F" (weil ich das ja in der Fritzbox so benannt habe.
  19. S

    AVM FRITZ!Box Fon WLAN 7390 Edition A/CH - Annex A/B

    Hab gerade geschaut: Bei der CH/AT Version der 7390 liegt KEINE CD bei !
  20. S

    AVM FRITZ!Box Fon WLAN 7390 Edition A/CH - Annex A/B

    Hast Du die .86er oder die 86er Labor genommen? Hat denn die .83er Version funktioniert? Hast Du eventuell andere Kabel genommen? Hast Du Telnet aktiviert (falls Du Windows benutzt hast)? Hast Du beim Installieren eventuell Antiviren- und Firewall-Programme ausgeschaltet? Hast Du...