Suchergebnisse

  1. O

    ST2030 - Keine Admin Rechte und Registrierungsproblem

    Für das ASUS WL500G Deluxe brauch man nen externes DSL Modem, nein Danke. Der andere genannte Router scheint auch nicht zu funktionieren.... was für Ausweichmöglichkeiten gibt es noch? @betateilen
  2. O

    ST2030 - Keine Admin Rechte und Registrierungsproblem

    Bei mir kommen keinerlei Fehlermeldungen, außer Out of Service auf dem Display. Es kann nicht angehen, dass ich mir für das Telefon noch nen neueren Router kaufen muss, fast für den gleichen Preis des Telefones, wobei ich noch nicht mal weiß, ob es wirklich am Router liegt!
  3. O

    ST2030 - Keine Admin Rechte und Registrierungsproblem

    Welchen Router empfiehlt das betateilchen denn? ;)
  4. O

    ST2030 - Keine Admin Rechte und Registrierungsproblem

    Dann sollte es sipgate es nicht unter dem "Privatkunden" Aspekt vertreiben... kann man dagegen etwas unternehmen, Einstellungen am Router oder Telefon vornehmen damit es funktioniert? Ich bin nicht bereit nen neuen Router zu kaufen, auch das Telefon würde ich gerne behalten, wenn es dann mal...
  5. O

    ST2030 - Keine Admin Rechte und Registrierungsproblem

    SMC ist nen ordentlicher Router, Firewall ist deaktiviert. Außerdem lief das alte Voiptelefon problem los mit dem Router.
  6. O

    ST2030 - Keine Admin Rechte und Registrierungsproblem

    Ich hab den STUN Server deaktiviert, brachte leider keinen Erfolg.
  7. O

    ST2030 - Keine Admin Rechte und Registrierungsproblem

    Der sipgate.de Support ist nicht wirklich das wahre... im Anhang findet ihr mal die Einstellungen des ST2030, außgenommen der Profileinstellungen, die sind oben ja schon als Screenshoot. Über Hilfe würde ich mich freuen, will endlich wieder erreichbar sein ;) danke.
  8. O

    ST2030 - Keine Admin Rechte und Registrierungsproblem

    Ich habs geändert... auch in der Barrikade... trotzdem blinkt das Telefon weiter mit seiner schönen roten Lampe... sprich es will immernoch nicht funktionieren. Ganz sicher dass es mit falschen sipgate.de Einstellungen zu tun hat?
  9. O

    ST2030 - Keine Admin Rechte und Registrierungsproblem

    natürlich... im meinem post darüber habe ich meine configuration angehangen...
  10. O

    ST2030 - Keine Admin Rechte und Registrierungsproblem

    Laut Handbuch bedeutet das rote Blinken, dass keine Internetverbindung hergestellt werden kann.... deswegen Regstrierungsprobleme? Das Handbuch sagt was anderes. Im Anhang meine Configuration.
  11. O

    ST2030 - Keine Admin Rechte und Registrierungsproblem

    ARGHHHH.... loggt euch mal nur über die <ipadresse> ein! Dann habt ihr auch Userechte... Login ist aber natürlich komplett identisch. Ok das ist nun geklärt, habe mir eben die neuste Firmware draufgezogen. Das Teil will sich immernoch nicht verbinden, die rote Lampe blinkt und wenn ich den...
  12. O

    ST2030 - Keine Admin Rechte und Registrierungsproblem

    Habe das Telefon auch schon resetet... nützt nichts.
  13. O

    ST2030 - Keine Admin Rechte und Registrierungsproblem

    Das ist mir schon klar... nur hat mein Administratorlogin nur die Rechte "user"...
  14. O

    ST2030 - Keine Admin Rechte und Registrierungsproblem

    Ich habe das Problem, dass mir nach dem Vornehmen der Einstellungen am Telefon über das Webinterface die Administratorrechte genommen wurden. Sprich wenn ich mich über den Standartadministrator einlogge, kann ich keine Einstellungen mehr verändern und besitze nur den Status "User". Und nein: Ich...
  15. O

    Freenet + IP Telefon = Geht nicht

    qwf<<.,nbbvvcxyya<yagtvf tgvjhn Komisch: Freenet + Freenet geht aber andere nicht...
  16. O

    Freenet + IP Telefon = Geht nicht

    Ich meine aber unter der DSL Verbindung Freenet und dann als SIP Provider mit Sipsnip oder einem anderen Anbieter. DSL Freenet + Freenet = OK DSL Freenet + Sipsnip = ERROR DSL Freenet + Purtel = ERROR So meine ich das.
  17. O

    Freenet + IP Telefon = Geht nicht

    Die Suche hat nichts ergeben, deswegen habe ich ja einen neuen Thread aufgemacht.
  18. O

    Freenet + IP Telefon = Geht nicht

    Hallo, Ich habe das G100 von Giptel, nachdem ich dem freundlichen Herren angerufen hatte und 2 Stunden versucht habe mit ihm den Fehler zu finden (alles war richtig eingestellt, es hätte gehen müssen), erzählte ich ihm welchen DSL Flat Provider ich hatte...
  19. O

    G100 + SipSnip + Router

    Es ist keine Protweiterleitung etc eingestellt: Wenn, das IP Telefon nicht in dem Router steckt und mein PC on ist, klingelt Xlite wenn einer anruft. Mein IP Telefon reagiert gar nicht, wenn es angeschlossen und eingeloggt ist. Mit und ohne Portweiterleitung.
  20. O

    G100 + SipSnip + Router

    Wie und wo kann ich diese ändern?