Suchergebnisse

  1. P

    Probleme mit CLIP und Gesprächsabbrüchen

    Hallo zusammen, ich habe mit meine FBF 5050 folgende Probleme. 1. Fast jedes VoIP-Gespräch wird nach ca. 2Minuten unterbrochen. Es ist egal, ob ich angerufen werde oder jemand angerufen habe.... nach ca. 2Minuten ist das Gespräch wech und ich höre ein schnelles Tuten am Telefon. Bei einem...
  2. P

    2 x Sipura hinter Zyxel 660hw67

    Hallo, danke für deine schnelle Antwort. Nach einer weiteren schlaflosen Nacht vor dem Rechner habe ich jetzt den Zyxel 660 aus dem Fenster geschmissen !. Das Teil ist wirklich so bescheiden !!!. Jetzt habe ich mir die FritzBox Fon 5050 geholt und habe null Probleme damit. An dieser stelle mal...
  3. P

    2 x Sipura hinter Zyxel 660hw67

    Hallo zusammen, da ich echt am verzweifeln und hoffe ich auf eure Hilfe. Ich war bisher bei KabelBW und hatte über einen SMC2804WBR V2 zwei Sipuras am laufen (1xSPa-2000, 1xSPA-1001). Seit dem ich jetzt vor drei Tagen auf Arcor umgestellt habe, geht praktisch nix mehr. Ich habe nun den...
  4. P

    SPA-1001 und Grundrauschen mit der letzten Firmware 2.0.13se

    ich denke mal, das Grundrauschen ist einfach nicht wech zu bekommen. Ich habe an allen Adaptern SPA-2000 & 1001, Ata486 ein Grundrauschen. Egal mit welchem Telefon.... Siemens DECT, Philips Schnurlos oder auch einem schnurgebundenen tastentelefon.... das Grundrauschen ist immer da...
  5. P

    Arcor-DSL Speed-Modem 50 Z

    Hallo zusammen, ich habe eine kleine Frage zum Arcor-DSL Speed-Modem 50 Z. Ist das richtig, dass dieses das p660m-67 von Zyxel ist ?. Kann das auch "Bandbreiten Management" ? cu Pumukele
  6. P

    Hilfe.... make webvmail > no HTTP directory

    Hallo zusammen, wenn ich webvmail installieren will (make webvmail), dann bekomme immer den folgenden Fehler: ------------- No HTTP Directory make: *** [webvmail] Error 1 ------------- Ich habe Suse 9.1 drauf und den Apache 2 am laufen. Kann mir einer helfen ?. pumukele
  7. P

    freier Asterisk Codec G.729A

    wie bekomme ich den Codec wieder raus ? ich bekomme nun nach dem load codec........ ein Asterisk absturz mit Core-Dump.... Shit. Wie bekomme ich den Codec ohne großes rumfummeln nun wieder raus :?: Please help Cu Pumukele
  8. P

    Asterisk > SPA-2000 > Voicemail > Probleme

    da steht drin: [general] format=wav49|gsm|wav
  9. P

    Asterisk auf SUSE 9.2 mit Firewall

    das hat leider auch nicht gebracht.... ich habe nun die Ports: 5000 - 20000 UDP freigegeben in der rtp.conf habe ich folgendes stehen: -------------- [general] rtpstart=10000 rtpend=20000
  10. P

    Asterisk > SPA-2000 > Voicemail > Probleme

    an sipgate ?!... das verstehe ich nicht ganz !. Ich meine die Voicemails des Asterisk-Servers !!!. Ich hab mich mit dem SPA auf dem Asterisk-Server angemeldet und möchte die Voicemailbox des Asterisk-Server abrufen ... und da höre ich nach dem Voice Menü, bei der Wiedergabe des...
  11. P

    Asterisk > SPA-2000 > Voicemail > Probleme

    Hallo zusammen, ich habe mal wieder ein kleines Problem.... bei der Abfrage der VoiceMailBox kommt bei der wiedergabe der Nachrichten nur blubberblubber..... Das Voicemenü funktioniert, die aufgenommenen Nachrichten der Anrufer sind nur raschel raschel... blubberblubber zu hören. Ist da...
  12. P

    Asterisk auf SUSE 9.2 mit Firewall

    Hallo zusammen, folgendes Problem... Habe Asterisk auf SUSE 9.2 installiert und meine SPA-2000 und SPA-1001 drauf angemeldet. Alles klappert wunderbar außer wenn im im SUSE die Firewall aktiviere.... dann hört keiner den Anderen !. Es klingelt, man nimmt ab, die Verbindung steht... aber keine...
  13. P

    Kurzer Erfahrungsbericht Kabel-Bw

    Mein Erfahrungsbericht zu VoIP über Kabel-BW Hallo zusammen, anbei mein Erfahrungsbericht zu Kabel-BW und VoIP.... Ich habe bisher über Nikotel und Sipgate telefoniert und konnte nur den 729a Codec benutzen. Bei allen höherwertigen Codecs hörte sich das gesammte Gespräch richtig blechern...
  14. P

    Sipura Probleme mir Sipsnip

    Habs jetzt soweit mal geschafft..... auf einmal ging es ....warum auch immer... es klingelt, ich hebe ab... und die Verbindung steht. Nur leider höre ich nix... in beide richtungen nix.... ... ich drehe noch durch... Bei Nikotel funzt es Prima... auf Line2 mir Sipsnip hört man einfach...
  15. P

    Sipura Probleme mir Sipsnip

    SPA Konfig für SipSnip Könnte mir evtl. jemand ein paar Screenshots von einer funktionierenden Konfig für SipSnip zukommen lassen. Vielleicht hat ja jemand den SPA-1001 oder 2000 mit SipSnip am laufen. Wäre echt lieb..... :D Danke Gruß Jörg
  16. P

    Sipura Probleme mir Sipsnip

    Hallo zusammen, kleine Beschreinung... ich habe einen SPA-1001 mit Line 1 Nikotel funktionierend am laufen. Sobald ich auf die Line 2 für SipSnip eingerichtet habe... kann ich auf beiden Lines kein Anrufe mehr entgegen nehmen. Ich rufe von Handy aus an... es klingelt... ich nehme ab.... und...
  17. P

    Probleme mit Dialplan

    Oh man(n)... herr lass hirn hagel...... Manchmal sieht man den Wald vor lauter Bäumen nicht.... :) Danke schön. und das Problem mit der Vorwahl ? Liebe Grüße Jörg
  18. P

    Umfrage zu Voip over WLan

    Hallo, habt ihr eure VoIP-Adapter/Telefone über WLan angebunden ?. Dann schreibt hier doch bitte mal eure Erfahrungen, die benutzte Hardware, eingestellte Codecs usw.... Gruß Jörg
  19. P

    Probleme mit Dialplan

    Guten Morgen, ich habe folgendes Problem..... Wenn mich jemand anruft, fehlt bei der Rufnummernübertragung grundsätzlich die "0" der Vorwahl. Sprich, einfach am Telefon die Anruferliste aufrufen und zurückrufen is nicht. Statt zB. 0711 123456789 erscheint 711 123456789 Ebenso setzt...
  20. P

    Blecherne Stimme

    Hallo, vielleich kann mir ja jemand nen Tipp geben.... Wenn ich den Codec G711u eingestellt habe, dann klingt die Stimme des anderen bei mir im Hörer richtig blechern. Beim Codec G729 ist alles Prima. Dieses Problem ist voip Anbieter unabhängig und tritt somit bei Nikotel sowie auch bei...