Suchergebnisse

  1. P

    Probleme mit CLIP und Gesprächsabbrüchen

    Hallo zusammen, ich habe mit meine FBF 5050 folgende Probleme. 1. Fast jedes VoIP-Gespräch wird nach ca. 2Minuten unterbrochen. Es ist egal, ob ich angerufen werde oder jemand angerufen habe.... nach ca. 2Minuten ist das Gespräch wech und ich höre ein schnelles Tuten am Telefon. Bei einem...
  2. P

    2 x Sipura hinter Zyxel 660hw67

    Hallo zusammen, da ich echt am verzweifeln und hoffe ich auf eure Hilfe. Ich war bisher bei KabelBW und hatte über einen SMC2804WBR V2 zwei Sipuras am laufen (1xSPa-2000, 1xSPA-1001). Seit dem ich jetzt vor drei Tagen auf Arcor umgestellt habe, geht praktisch nix mehr. Ich habe nun den...
  3. P

    Arcor-DSL Speed-Modem 50 Z

    Hallo zusammen, ich habe eine kleine Frage zum Arcor-DSL Speed-Modem 50 Z. Ist das richtig, dass dieses das p660m-67 von Zyxel ist ?. Kann das auch "Bandbreiten Management" ? cu Pumukele
  4. P

    Hilfe.... make webvmail > no HTTP directory

    Hallo zusammen, wenn ich webvmail installieren will (make webvmail), dann bekomme immer den folgenden Fehler: ------------- No HTTP Directory make: *** [webvmail] Error 1 ------------- Ich habe Suse 9.1 drauf und den Apache 2 am laufen. Kann mir einer helfen ?. pumukele
  5. P

    Asterisk > SPA-2000 > Voicemail > Probleme

    Hallo zusammen, ich habe mal wieder ein kleines Problem.... bei der Abfrage der VoiceMailBox kommt bei der wiedergabe der Nachrichten nur blubberblubber..... Das Voicemenü funktioniert, die aufgenommenen Nachrichten der Anrufer sind nur raschel raschel... blubberblubber zu hören. Ist da...
  6. P

    Asterisk auf SUSE 9.2 mit Firewall

    Hallo zusammen, folgendes Problem... Habe Asterisk auf SUSE 9.2 installiert und meine SPA-2000 und SPA-1001 drauf angemeldet. Alles klappert wunderbar außer wenn im im SUSE die Firewall aktiviere.... dann hört keiner den Anderen !. Es klingelt, man nimmt ab, die Verbindung steht... aber keine...
  7. P

    Sipura Probleme mir Sipsnip

    Hallo zusammen, kleine Beschreinung... ich habe einen SPA-1001 mit Line 1 Nikotel funktionierend am laufen. Sobald ich auf die Line 2 für SipSnip eingerichtet habe... kann ich auf beiden Lines kein Anrufe mehr entgegen nehmen. Ich rufe von Handy aus an... es klingelt... ich nehme ab.... und...
  8. P

    Umfrage zu Voip over WLan

    Hallo, habt ihr eure VoIP-Adapter/Telefone über WLan angebunden ?. Dann schreibt hier doch bitte mal eure Erfahrungen, die benutzte Hardware, eingestellte Codecs usw.... Gruß Jörg
  9. P

    Probleme mit Dialplan

    Guten Morgen, ich habe folgendes Problem..... Wenn mich jemand anruft, fehlt bei der Rufnummernübertragung grundsätzlich die "0" der Vorwahl. Sprich, einfach am Telefon die Anruferliste aufrufen und zurückrufen is nicht. Statt zB. 0711 123456789 erscheint 711 123456789 Ebenso setzt...
  10. P

    Blecherne Stimme

    Hallo, vielleich kann mir ja jemand nen Tipp geben.... Wenn ich den Codec G711u eingestellt habe, dann klingt die Stimme des anderen bei mir im Hörer richtig blechern. Beim Codec G729 ist alles Prima. Dieses Problem ist voip Anbieter unabhängig und tritt somit bei Nikotel sowie auch bei...
  11. P

    ata 486 vs. SPA 2000

    Guten Abend, ich habe am Freitag meinen Sipura SPA2000 bekommen und bin doch von dem starken Hintergrundrauschen sehr enteuscht. Gibt es das rauschen bein ATA 286 oder 486 auch ?. Ich würde mich sehr über eure Erfahrungen freuen. Gruß Jörg
  12. P

    Ich kann niemand anrufen

    Hallo zusammen, folgendes Problem... Ich habe den Sipura 2000 hinter einem SMC 2804 hängen und kann niemanden anrufen. Egal ob bei Sipgate oder Nikotel... ich bekomme ein freizeichen, wähle dann die Nummer (z.b. 497191300xxx oder 07191300xxx) und bekomme dann ca. 20Sekunden lang gar nichts zu...
  13. P

    Zeitliche Verschiebung der Stimme

    Hallo zusammen, wenn ich über Nikotel meinen Festnetzanschluß anrufe und was rede, dann kommt meine Stimme im Festnetz mit ca. 1Sekunde verspätung an. Mache ich das gleiche mit Sipgate, dann habe ich das Problem nicht. Ich telefoniere über eine 2MBit Standleitung mit Sipps und einem SMC...