Suchergebnisse

  1. V

    Internetzugang mit open suse 11.2 nicht möglich

    Hallo, folgendes Problem: habe fb 7141 mit aktueller SW. Habe einen Rechner mit zwei BS (XP und openSuse 11.2) XP war zuerst drauf, Internetzugang klappt hier einwandfrei, bei openSuse klappt es nicht ... . Habe in der FB unter Netzwerk einen Eintrag (Rechner) mit der IP Adresse...
  2. V

    Umstellung von 6000 R auf komplett 1&1

    Hallo, habe folgendes Problem: habe derzeit eine FB 7141, die ich entbrandet habe. Analog-Anschluß über die Telekom und 6000 R Tarif über 1&1. Nun kündigt 1&1 mir schon zum zweiten Mal die Umstellung auf komplett an und weist auf die Hardware -Einstellungen hin. Vollautomatisch mit...
  3. V

    Frage FB 7141 oder Vigor 2600 VI

    Hallo, mir stehen beide Router zur Verfügung. Welcher ist besser für die Telefonie und Internet mit Analoganschluss geeignet ? Beide funktionieren und sind schon von mir entsprechend konfiguriert. DSL Signalstärke 10 db. Die FB zeigt bei DSL einen Forward Connection Error von ca. 150 alle...
  4. V

    FB 7141 oder Vigor 2600 VI

    Hallo, mir stehen beide Router zur Verfügung. Welcher ist besser für die Telefonie und Internet mit Analoganschluss geeignet ? Beide funktionieren und sind schon von mir entsprechend konfiguriert. DSL Signalstärke 10 db. Die FB zeigt bei DSL einen Forward Connection Error von ca. 150 alle...
  5. V

    1&1 Doppel-Flat 6000 RT

    Hallo, habe von 3 DSL 16000 auf 1&1 Doppel-Flat 6000 RT gewechselt, wobei man mir am Telefon versichert hat, dass der T-Com Anschluß komplett wegfällt. Indiz hierfür war fur mich auch das Formular für die Kündigung bei der Telecom. Nun habe ich diesen RT Tarif laut CC. Was bedeutet der ???
  6. V

    Doppel-Flat 6000 R --- PVC

    Hallo, hatte 3dsl 16000 mit einer entbrandeten FB 7141. Nun bin ich auf komplett Flat 6000 R gewechselt. Musste keine Umstellungen vornehmen, ging alles über Nacht von alleine. Derzeit habe ich wohl noch einen analogen T-Com Anschluß wegen dem "R". Was passiert, wenn ich dann auf den...
  7. V

    Doppel-Flat 6000 R

    Hallo, habe folgendes Problem: Bin von 3DSL 16000 auf Doppel-Flat 6000 R (irgendwann Komplettanschluß ?) umgestiegen. Habe noch meine alte Fritz Box 7141 dran mit Original Branding AVM. Nun läuft der Anschluß auf 6000 mit alter Box. Habe heute die neue 7113 erhalten mit 1&1 Branding...
  8. V

    Downgrade 7141 mit Windows SP3

    Hallo, wer kann mir folgendes erklären: Habe FB 7141 mit Software 50 auf 57 upgegradet. Danach hatte ich im Minutentakt Verbindungsabbrüche in der Telefonie und Internet. Da wollte ich wieder zurück auf 50 downgraden, da es da besser lief. Mit recover.exe ging es nicht, da der Rechner...
  9. V

    FRITZ!Box Fon WLAN 7141, Firmware-Version 40.04.30

    Hallo, habe die o. g. Version, die sehr stabil läuft auf die 33 geupdated und nix ging mehr, Abbrüche am laufenden Millimeter. Recover exe auf 30 und jetzt klappt`s wieder spitze. Wer hat Erfahrung mit der 37. Ist die stabil ? Mein Screenshot : Empfangsrichtung Senderichtung...
  10. V

    Umstellung auf DSL 16000 mit FB 5050

    Hallo, habe folgendes Problem, Tarif von 1000 DSL auf 16000 gewechselt. Habe nun dauernd Verbindungsabbrüche. Download nicht mehr möglich. Laut 5050 beträgt die saugende Last 11232, die Rauschleitung 3 - 8 db. Abbruch alle 2 Minuten bei Download und bei mehreren Fenstern. Was soll ich tun ??
  11. V

    7141 auf AVM Branding setzen

    Hallo, wer kann helfen, gibt es schon ein tar-file um die 7141 von 1&1 auf AVM zu branden ? Hier im Forum steht, mit dem gewöhnlichen tar-file für die vorherigen Versionen der Boxen ginge es nicht, da sich der Kernel geändert hat. Stimmt das ? Kenne mich mit telnet und dem Innenleben...
  12. V

    FB 5050 Anrufer kommt nicht richtig durch

    Hallo, habe folgendes Problem: Seit der neuen FW der 5050 kommt es öfter an meinem Analoganschluß vor, dass der Anrufer ein Freizeichen hat, das Telefon bei mir klingelt, ich an das Telefon renne, abhebe und dann keine Verbindung da ist, nur das gleichmäßige "tuuuuuuut". Beim Anrufer ist dann...
  13. V

    Ping nach Branding nicht möglich

    Hallo, habe meine 5050 von 1&1 Branding auf AVM zurückgesetzt. Hat wunderbar geklappt, komme auf die FB und ins Netz. Beim Diagnose und Webtest fällt mir jedoch auf, dass angeblich keine Pings mehr möglich sind. Liegt das daran, dass 1&1 die Fritzbox nicht mehr als die ihrige erkennt ...
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via