Suchergebnisse

  1. E

    [Problem] Auerswald 5200 - Verbindungsabbrüche

    Ich habe als Modem das draytek vigor 165, als Router fungiert bei mir ein Ubiquiti Security Gateway, welches die Verbindung aufbaut.
  2. E

    [Problem] Auerswald 5200 - Verbindungsabbrüche

    [Edit Novize: Überflüssiges Fullquote des Beitrags direkt darüber gelöscht - siehe Forumsregeln]] Super - vielen Dank für deinen Eintrag und das Angebot. :) Ich bin gerade beruflich unterwegs und nicht bei meiner Anlage. Sobald ich wieder zu Hause bin werde ich mich da mal einlesen.
  3. E

    [Problem] Auerswald 5200 - Verbindungsabbrüche

    Danke für den Tipp und dem Zitat. Der SIP-Session Timer ist bei mir aber gar nicht aktiviert. Daran kann es eigentlich nicht liegen.
  4. E

    [Problem] Auerswald 5200 - Verbindungsabbrüche

    Danke schon mal für deinen Hinweis. Welche Einstellungen wären denn sinnvoll, damit das Problem nicht mehr auftritt. Im Anhang habe ich einmal die aktuellen Einstellungen angehängt. Wie gesagt - das Problem bestand anfangs nicht und fällt erst seit ein paar Wochen auf. Edit: Ich habe jetzt mal...
  5. E

    [Problem] Auerswald 5200 - Verbindungsabbrüche

    Hallo zusammen, seit einiger Zeit habe ich das Problem, dass Gespräche nach einiger Zeit (ca. 10 min) einfach abbrechen. Zu Hause höre ich dann nur den "Besetzt-Ton" und der Anrufer einen Dauerton. Meine Auerswald 5200R hängt an einem UniFi-Netzwerk, falls das in irgendeiner Form relevant ist...
  6. E

    WS-500S Update - Klingeltöne stimmen nicht mehr

    Hat geklappt - vielen Dank! :)
  7. E

    WS-500S Update - Klingeltöne stimmen nicht mehr

    Vielen Dank für den Hinweis! Leider finde ich bei Auerswald nur die 2.36 als "aktuelle" Version. Kannst du mir evtl einen Link geben, wo die 2.39.2 verfügbar ist?
  8. E

    WS-500S Update - Klingeltöne stimmen nicht mehr

    [Edit Novize: Überflüssiges Fullquote des Beitrag direkt darüber gelöscht - siehe Forumsregeln] So, LogIn klappt wieder - irgendwie hat der an anderes Passwort hinterlegt gehabt. Vielen herzlichen Dank für deine Hilfe!! :)
  9. E

    WS-500S Update - Klingeltöne stimmen nicht mehr

    Soo, nochmals vielen Dank für den Tipp! Die Klingeltöne stimmen jetzt wieder. Allerdings hat sich jetzt folgendes Problem ergeben: Ich kann mich nicht mehr mit meinen ursprünglichen Login-Daten auf der WS-500 anmelden und er schreibt mir immer Benutzername und Passwort falsch. Was ich auch...
  10. E

    WS-500S Update - Klingeltöne stimmen nicht mehr

    Super, vielen Dank :) wenn ich zu Hause bin, werde ich das mal testen und anschließend berichten.
  11. E

    WS-500S Update - Klingeltöne stimmen nicht mehr

    Vielen Dank für deinen Beitrag. Das bringt mich der Lösung schon mal ein bisschen näher. Hat zufällig jemand eine Beschreibung / Erklärung / Link zur Hand, wie das provisionieren der ws500s funktioniert?
  12. E

    WS-500S Update - Klingeltöne stimmen nicht mehr

    Danke für deine Antwort! Ich hatte die WS 500 allerdings manuell konfiguriert und nicht provisioniert. Theoretisch muss doch irgendwas diese Klingeltöne übermitteln . Ich finde aber weder in der Anlage (5200 R) noch in der WS 500 etwas dazu.
  13. E

    WS-500S Update - Klingeltöne stimmen nicht mehr

    Hallo zusammen, gestern habe ich ein Update für meine WS-500S eingelesen, an der 5 Auerswald Mobiltelefone hängen. Seit dem Update stimmen aber die Klingeltöne der Telefone nicht mehr. D.h. im Mobilteil sind die Klingeltöne nach wie vor richtig hinterlegt (getrennt für interne / externe Rufe)...
  14. E

    [Problem] Auerswald 5200 und Übermittlung der Rufnummer

    Hallo, vielen Dank noch mal für deinen Hinweis. Ich bin gerade dabei jeden Teilnehmer entsprechend zu bearbeiten. Als Vorzugsamt würde ich Priorität 1 und 2 vergeben, da wir zwei Nummern zum Telefonieren haben. Allerdings ist mir jetzt nicht ganz klar, was ich bei Rufnummernübermittlung...
  15. E

    [Problem] Auerswald 5200 und Übermittlung der Rufnummer

    Super! Vielen Dank für den Hinweis! Werd ich gleich mal suchen, wenn der Baum geschmückt ist ;)
  16. E

    [Problem] Auerswald 5200 und Übermittlung der Rufnummer

    Guten Morgen zusammen, ich hätte mal eine Frage bezüglich der übermittelten Rufnummern bei externen Gesprächen, das das immer mehr zum Problem wird. aktuell habe ich einen Telekom IP Anschluss mit drei Rufnummern sowie einige Systemtelefone und eunter WS-500 mit Mobiltelefonen. Problem ist...
  17. E

    TFS 400 „klingelt“ ohne Tastendruck

    Scheinbar eins mit eigener Klingel :p Ne - einmal beherzt gepustet, dann war sie draußen ;)
  18. E

    TFS 400 „klingelt“ ohne Tastendruck

    danke für deinen Beitrag! ich hab jetzt mal beides gleichzeitig gemacht - beim aufmachen saß direkt eine kleine Mini-Spinne drin, die habe ich entfernt und hoffe mal, dass dies die Ursache dafür war... ist mir eigentlich ein Rätsel wie die da reingekommen ist..
  19. E

    TFS 400 „klingelt“ ohne Tastendruck

    Hallo, ja, er funktioniert nach wie vor, nur wird (wie auch wieder heute Nacht) von „Geisterhand„ geklingelt. Werde das Teil nachher mal aufschrauben - könnte mir nur vorstellen, dass da irgendwie ein Tierchen rein gekommen ist, was den Kontakt auslöst. gestern war dann den ganzen Tag Ruhe und...
  20. E

    TFS 400 „klingelt“ ohne Tastendruck

    Hallo zusammen, ich habe seit heute morgen ein Problem mit meiner TFS 400, welche an einer 5200r hängt. es kam heute schon mehrmals vor, dass die Telefone geklingelt haben, weil angeblich jemand an der TFS gedrückt hat - dies ist aber nicht der Fall. heute Morgen war es öfter hintereinander...
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet für bis zu 10 Nutzer dauerhaft kostenlos. Gehostet ab 10 Nutzer und selbst verwaltet im ersten Jahr kostenlos. Ohne Risiko testen!

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.

IPPF im Überblick

Neueste Beiträge