040 abgehend ins dt. Festnetz funzt nicht

Status
Für weitere Antworten geschlossen.

Herkules

Neuer User
Mitglied seit
18 Jul 2004
Beiträge
134
Punkte für Reaktionen
0
Punkte
0
040 abgehend ins dt. Festnetz scheint nicht zu gehen (Sipgate1000-Tarif). Es kommt immer die Nachricht "Leider ist ein Fehler aufgetreten....."

Vom FN aus ist der Anschluss aber erreichbar und von Sip zu Sip gehts auch. Nur eben von Sip--> FN geht nix. Mann immer das gebastel an den Leitungen. Bevor hier neues wie Voicemail gestartet wird, solltense erstmal die Stabilität der Leitungen gewährleisten.
 

rsl

Aktives Mitglied
Mitglied seit
27 Mai 2004
Beiträge
1,027
Punkte für Reaktionen
0
Punkte
0
Hier kein Problem mit 040.
 

Herkules

Neuer User
Mitglied seit
18 Jul 2004
Beiträge
134
Punkte für Reaktionen
0
Punkte
0
Hab den Fehler gefunden, wenn man im ATA 286 Konfigmenü die Option "send anonymous" auf yes stellt, gehen die Gespräche ins FN nicht.

Erst beim zurückstellen auf "no", geht es wieder.

Auszug aus Sipgate FAQ

Rufnummern: Kann man die Übertragung der Rufnummer bei abgehenden Gesprächen unterdrücken? (zurück)

Die Übertragung der Nummer lässt sich leider nicht unterdrücken.

Bitte beachten Sie: Stellen Sie die Option "Send anonymous" im Konfigurationsmenü der Grandstream Geräte auf "yes", sind Telefonate über sigpate nicht mehr möglich!
Na ja wer lesen kann ist klar im Vorteil, wieder was gelernt ;)

Der Thread kann also bitte geschlossen werden.

THX
 

Christoph

IPPF-Promi
Mitglied seit
20 Feb 2004
Beiträge
6,229
Punkte für Reaktionen
5
Punkte
38
Na, Herkules, schön, dass Du selbst auf die Lösung gekommen bist. :)

Aber da stolpern schon wohl immer wieder Leute drüber und das macht es zu einem guten Punkt für die VoIP-FAQ (s. Link oben). ;-)
 
Status
Für weitere Antworten geschlossen.

Zurzeit aktive Besucher

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,832
Beiträge
2,027,217
Mitglieder
350,920
Neuestes Mitglied
askmeforit79