.titleBar { margin-bottom: 5px!important; }

1&1 + Fritzbox: Telefon klingelt lange nach

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Philosoph, 26 Okt. 2005.

  1. Philosoph

    Philosoph Neuer User

    Registriert seit:
    26 Okt. 2005
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo alle zusammen.
    Ich bin bei 1&1 Profiseller und stehe vor einem Problem. Vielleicht kann mir hier jemand weiterhelfen!!

    Ich habe bei einem Kunden folgendes Problem:
    Das Telefon klingelt noch lange nach, wenn der Anrufer aufgelegt hat. Es sind 3 Telefongeräte an der Fritzbox angeschlossen. Hat es vielleicht damit etwas zutun?

    Dann besteht weiterhin das Problem, das alle geführten Gespräche sehr leise gehört werden. Der andere Teilnehmer aber hört meinen Kunden perfekt, also laut hörbar.
    Ich habe gestern Abend die neuste Firmware installiert, doch nichts hat bisher geholfen.
    Der Kunde hat einen DSL 2000 Anschluss, Internet wird wenn telefoniert wird selten benutzt, daran kann es also auch nicht liegen.

    Hat jemand schon ähnliche Probleme gehabt? Ich würde mich über eure Infos sehr freuen.
    Danke.

    Liebe Grüße aus Bad Kreuznach,
    Thomas.
     
  2. Ghostwalker

    Ghostwalker IPPF-Promi

    Registriert seit:
    20 Juni 2005
    Beiträge:
    6,385
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Rastede
    Hi Philosoph,
    willkommen im Forum!
    Das mit dem Problem brauchst Du nicht zwei mal sagen. (SCNR)

    Einmal sagst Du "Das Telefon" und einmal "3 Telefongeräte [...] angeschlossen". Wie meinst Du das? Klingelt nur eines der drei Geräte nach - oder alle? Bezieht sich das Nachklingeln auf alle eingehenden Anrufe, nur auf VoIP-Anrufe oder nur auf Festnetz-Anrufe? Bei allen angeschlossenen Geräten oder nur bei einem bestimmten?

    Zum leise Hören ähnliche Fragen: bei allen Anrufen, nur bei VoIP-Anrufen oder nur bei Festnetz-Anrufen? Tritt das bei allen angeschlossenen Telefonen oder nur bei einem bestimmten auf? Ein paar Verdächtige kann ich Dir wohl schon nennen: Fehlerhafte Bausteine in der FBF, die das ankommende Signal nicht auf einen für die Telefone notwendigen Pegel verstärken (vermutlich), oder nen fehlerhaftes Gateway, dass die Signale aus dem Telefonnetz nicht mit voller Lautstärke übermittelt (eher unwahrscheinlich).
     
  3. FonFan

    FonFan Aktives Mitglied

    Registriert seit:
    30 Aug. 2005
    Beiträge:
    1,063
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    CUXland, seeehr ländlich
    Bei einem schnurlosen Panasonic Telefon, auf GAP-Basis an einer Gigaset 4170 betrieben, fiel mir auf, daß die einmal angestoßene lange Klingelmelodie gnadenlos zu Ende gespielt wurde, auch, wenn die Siemens-Handteile längst den Abbruch mitbekommen hatten.