.titleBar { margin-bottom: 5px!important; }

1&1 jetzt mit weniger Echoneigung?

Dieses Thema im Forum "1&1 VoIP" wurde erstellt von ralph.sprenger, 20 Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ralph.sprenger

    ralph.sprenger Mitglied

    Registriert seit:
    18 Apr. 2005
    Beiträge:
    309
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ich meine festzustellen, dass 1&1-VoIP-Telefonate seit einiger Zeit merklich weniger Neigung zu Echos besitzen. Kann es sein, dass dort Gatewayseitig etwas verbessert wurde? Geht es anderen hier subjektiv auch so?
     
  2. RudatNet

    RudatNet IPPF-Urgestein

    Registriert seit:
    25 Jan. 2005
    Beiträge:
    15,064
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DSL- und Internet-Service
    Ort:
    Duisburg
    Hast du etwa ne FBF und das neue FW-Update drauf? ;)

    Edit:
    Nee, hast anscheinend keine FBF.
    Aber wie soll man das riechen? ;)

    Leider(?) telefoniere ich zur Zeit garnicht über 1&1.
    Von daher kann ich zum eigentlichen Thema auch nix sagen! :oops: :wink:
     
  3. ralph.sprenger

    ralph.sprenger Mitglied

    Registriert seit:
    18 Apr. 2005
    Beiträge:
    309
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ich nutze einen Sipura 1001.
    Die Frage richtete sich aber eher an diejenigen, die an Hardware und Firmware in letzter Zeit (3-4 Wochen) nichts geändert haben, dennoch eine deutliche Besserung feststellten. Also eine Verbesserung, die dann eindeutig via 1&1 kommt.
     
  4. Gman

    Gman Neuer User

    Registriert seit:
    11 Mai 2005
    Beiträge:
    109
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Mir ist folgendes aufgefallen:
    - Wenn man auf der 1und1 Nummer anruft ist der Rufton den man als Anrufe hört jetzt anders (vorher hat sich das so angehört als würde man im Ausland anrufen)
    - Die ersten paar Sekunden ist das Gespräch relativ leise, das Echo deutlich hörbar
    - Das Gesrpcäh wird dann nach ein paar Sekunden deutlich lauter und das Echo ist kaum noch zu hören.
     
  5. ralph.sprenger

    ralph.sprenger Mitglied

    Registriert seit:
    18 Apr. 2005
    Beiträge:
    309
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Stimmt, kann ich auch bestätigen: Rufton nicht mehr im US-Style, Lautstärke des 1&1-VoIP-Gesprächspartners etwas leiser.
     
  6. Bahama

    Bahama Mitglied

    Registriert seit:
    20 Juni 2005
    Beiträge:
    203
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Hallo,

    mir ist ebenfalls eine Verbesserung beim Echoproblem aufgefallen.
    Wenn von meinem Anschluß angerufen werde ist das Echo am Anfang noch da, verringert sich aber innerhalb weniger Sekunden. Es könnte an der FBF liegen, da ich es nach Update auf 66 bemerkt habe. Ralphs Posting spricht allerdings dagegen und mehr für 1&1. Jedenfalls scheint jetzt eine Art adaptive Echounterdrückung am Werk oder verbessert worden zu sein.

    Bahama
     
  7. tm13

    tm13 Mitglied

    Registriert seit:
    30 Okt. 2004
    Beiträge:
    665
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    ich hab die fbf 5050, mit aktueller firmware 66.
    hatte vorher die 62er drauf (für einen 1 tag; kann also für die 62er
    keine verlässlichen aussagen machen).
    ich hab teilweise echo (leicht bis stark, sehr unterschiedlich) und auch
    manchmal aussetzer.

    1und1 ??
    oder firmware ??

    hätte jemand noch die original firmware 12.03.62 für die 5050 ??

    danke !

    tm13
     
  8. Ausi

    Ausi Neuer User

    Registriert seit:
    8 Juni 2005
    Beiträge:
    45
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich habe die FBF 7050 WLAN seit kurzem und bin mit der Qualität sehr zufrieden.


    Grüße

    Ausi

    _______________
    EDIT von rollo: Da es hier nicht um eine 1&1 Störung geht schliesse ich.
    Probleme mit der Fritz!Box bitte im entsprechenden AVM Berich diskutierern.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.