.titleBar { margin-bottom: 5px!important; }

7170 mit Freenet IPhone Verbindungsabbruch und Echo

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von timo93s, 28 Sep. 2006.

  1. timo93s

    timo93s Neuer User

    Registriert seit:
    28 Sep. 2006
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo, fürchte das Thema gab es schon öfters, trotzdem helft mir bitte.

    Habe eine AVM 7170, dran Analog-Telefon Siemens Gigaset 4010 Comfort und eine Freenet Flat für Iphone-Telefonie.

    1. Problem (und wichtigstes): es gibt bei längeren Gesprächen Rufabbrüche, das heißt man hört plötzlich die Gegenseite gar nicht mehr, auch die Gegenseite hört einen nicht mehr (praktisch Leitung wie tot ohne Rufzeichen).

    2. Problem: der Echoeffekt, den auch andere schon angemerkt haben (ich höre mich bei vielen Anrufen irgendwie als Echo, die anderen verstehen mich 1A).
    Wahrscheinlich wirken da Anlage und Telefon (schnurloses Gigaset 4010 von Siemens) irgendwie nicht konform.

    habe jetzt mal ein Firmware-Upgrade auf Version 29.04.15 gemacht, ohne große Hoffnung ... viele haben im WWW ja freenet für die Rufabbrüche verantwortlich gemacht (wenn es denn so ist, hat man eine Chance, noch aus diesen Gründen aus dem 24 Monate Vertrag rauszukommen ?)

    oder liegt es doch an der AVM-Box (habe noch nicht rumgedoctort, kenne mich mit den Einstellungen nicht so aus).

    Also
    warte ungeduldig auf eure Hilfe

    Timo:noidea:
     
  2. frank_m24

    frank_m24 IPPF-Urgestein

    Registriert seit:
    20 Aug. 2005
    Beiträge:
    17,571
    Zustimmungen:
    1
    Punkte für Erfolge:
    36
    Ort:
    Niederrhein
    Hallo,

    Liegt warscheinlich am Provider. Suche mal im Forum danach, sowas wird öfter berichtet.

    Na da hast du aber Pech gehabt. Oft ist es so, das der VoIP Telnehmer 1A Qualität hat und die anderen haben das Echo ... ;)
    Scherz beiseite: Das kann durch eine zu hohe Verzögerung ausgelöst werden. Fastpath kann das Problem reduzieren.
    Es kann auch am Endgerät deines Gegenübers liegen. Koppelt die Ausgabe des Leutsprechers wieder ins Mikro ein, so kommt es als Echo zu die zurück. Wieder kann Fastpath das Problem reduzieren (es ist zwar noch da, aber man hört es nicht mehr so stark bzw. empfindet es nicht so schlimm, wenn der Abstand zwischen eigener Sprache und Echo kürzer wird).

    Viele Grüße

    Frank