7170sl debranded ISDN funktioniert nicht

jogun

Neuer User
Mitglied seit
17 Okt 2011
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Hi Folgendes Problem:

Ich habe eine 7170 SL debranded und die aktuelle 7170 Firmware 29.04.87 draufgeflasht. Darauf hin habe ich mir ein Y Kabel einer 7390 besorgt.

Nun möchte ich die 7170 an einem Alice Anschluss mit DSL und ISDN betreiben. Das NTBA gibt grünes licht und ich habe die Funktionalität des ISDNs mit ner alten Eumex bestätigt, alles klingelt.

Nun habe ich die 7170 richtig verkabelt und die Telefoniekonfiguration mit ISDN und MSNs ebenfalls richtig eingestellt.

Nun wie erwartend DSL funktioniert einwandfrei. ISDN aber tut keine mux.
Wenn ich mich anrufe bekomme ist ein "Did did did" und wenn ich versuche über Fon 1 raus zu telefonieren kein Freizeichen.

Wo liegt hier der Kochen begraben dass es mit der 7170 nicht funktioniert.

Gruss
 

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
28,516
Punkte für Reaktionen
994
Punkte
113
Wenn du alles richtig gemacht hast, wie du sagst, dann bleibt nur noch, dass das Y-Kabel oder der ISDN-Amtsanschluss in der Fritzbox defekt ist.
An Fon 1 muss ein Wählton kommen, auch ohne Verbindung zum Amt. Das deutet darauf hin, das mit der Fritzbox etwas sehr im Argen ist.
 
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.