[Problem] 7330: VoIP-Accounts werden de-registriert

TtPowergamer

Neuer User
Mitglied seit
30 Okt 2008
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
Hallo,

an meiner FB 7330 mit FW 107.05.20 habe ich einen sipgate-, sowie 2 Betamax-Voip-Accounts angemeldet.
Provider ist UPC - Kabel (in AT) und die FB wird hinter einem Kabelmodem betrieben.

Die Voip-Accounts werden nach Einrichtung korrekt registriert und Anrufe funktionieren, wie gewünscht.
Allerdings werden die Accounts nach ca. 30-60min der Inaktivität de-registriert und mir in der Übersicht angezeigt als:
3 Rufnummern aktiv, davon keine registriert​


Nach einem Neustart der Box sind die Accounts wieder registriert und voll funktionsfähig, mit demselben Effekt, wie oben beschrieben.

Ein Aktivieren/Deaktivieren der jeweiligen Accounts ohne Neustart zeigt keinerlei Wirkung.

Die Internetverbindung ist über meinen "Beobachtungszeitraum" komplett verfügbar gewesen, es gab keinerlei Zwangstrennungen, d.h. die IP war immer dieselbe.

Irgendjemand eine Idee woran das liegen könnte und wie man es behebt?

Besten Gruß
Timm
 

Zurzeit aktive Besucher

Neueste Beiträge

Statistik des Forums

Themen
241,470
Beiträge
2,164,506
Mitglieder
365,969
Neuestes Mitglied
Fireandy65
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.