[Gelöst] 7530ax Clientbox hängt bis zum St. Nimmerleinstag in den niedrigen 5 Ghz Kanälen

Kann es sein, das du da etwas durcheinander bringst?

Mir ging es nie, um eine WLAN Verbindung zwischen dem 2 OG (Wohnung) und dem EG (Büro) herzustellen, die Datenverbindung läuft aktuell über die Devolo´s Magic 2 und das seit dem neusten Update sogar stabil.

Ich hatte das mit dem 2400er Repeater nur zu Testzwecken ausprobiert, weil das im Thread angesprochen wurde.

Wie >>hier<< bereits geschrieben, werde ich sowieso ein Netzwerkkabel ziehen, wenn es sich mal ergibt. Da muss ich nicht extra Geld für einen "Übergangslösung" ausgeben und mir damit noch die Hausfront verschandeln :)

In diesem Thread geht es darum, dass die 7530 ax ständig umschaltet, und das als eigenständiger AP, nicht mehr, nicht weniger. Das hat nichts mit WLAN Geschoss Abriss, Powerline oder dem Datendurchsatz des 600er Repeaters zu tun... Ich sehe den Zusammenhang immer noch nicht.

Gruß

Roland

EDIT:

Mit der Inhaus 07.39-96985 klappt der Kanal 100 bereits seit fast 2 Stunden (Rekordverdächtig) :D

Auch sieht die Kanalauslastung viel linearer aus...

bbbhwehewhwe.jpg

Zwar sieht man jetzt durchgehend Daten, aber die periodischen hohen Ausschläge sind weg.
 
Zuletzt bearbeitet:
Das Problem mit dem imaginären Radar ist gelöst, mit der Inhaus 07.39-96985 FW scheint das Phänomen Geschichte zu sein.

Meine 7530 ax läuft seit über 2 Tagen auf Kanal 100 und macht auch so (fast) keine Anstalten mehr.

Screenshot_20220612-162325_Edge.jpg Screenshot_20220612-162406_Edge.jpg

Ich musste nur den 1200 ax Repeater, der an die 7530 ax andockt (WLAN Bridge), auf Werkseinstellung zurücksetzen und neu Verbinden.
Nach dem Update auf die Inhaus 07.39-96985, hatten alle Clients, die mit dem Repeater verbunden waren, keinen Internetzugriff mehr und waren auch so nicht mehr erreichbar.
In der Mesh-Übersicht war aber alles als verbunden angezeigt und auch im WLAN-LOG gab es keinerlei Auffälligkeiten, die auf ein Problem hindeuteten.
Aber das war sowieso im Vergleich ein Klacks, was ich schon alles im Vorfeld ausprobiert hatte.

Wirklich schön, hier mal ein Erfolgserlebnis gehabt zu haben.

Jetzt ist nur noch zu hoffen, dass diese Modifikation auch im Release eingebunden und zeitnah ausgerollt werden. Bis dahin kann ich aber mit gutem Gewissen mit der inhausvariante leben.

Gruß

Roland

PS: Thema habe ich als "Gelöst" gekennzeichnet.
 
@Exodus88
hast Du schon mal auf den Hof geschaut, ob dort nicht ein Auto mit LTE-Stick steht?
Nur, um alle potentiellen Störsender zu erfassen.
 
Da ist nur eine Straße, und das Problem ist ja mit der 07.39-96985 gelöst worden. Leider haben die folgenden Inhaus und Laborversionen ganz andere Probleme :-(
 
ist ja mit der 07.39-96985 gelöst worden
Mein Kollege rastet deswegen auch schon langsam aus... Ich weiß (noch) nichtmal welche Version grad (kein Autoupdate) Kamen später noch Versionen die diesbezüglich tolerierbar sind?
 
Die 7530 AX ist diesbezüglich in meinem Einsatzgebiet eine Krücke und AVM hatte es damals nicht geschafft mein Problem zu lösen.

Das Radarproblem wurde damals mit der 07.39-96985 gelöst, dafür hatten die Clients nach 1-3 Tagen plötzlich keinen Datendurchsatz mehr.
Somit wurde vom Hersteller ein Problem gelöst , dafür 2 andere eingebaut...

Insgesamt hatte ich innerhalb 3 Monaten 3 verschiedene 7530 AX Boxen, um einen Hardwaredefekt auszuschließen. Neben dem Radarerkennungsproblem, hatten LAN Clients das Problem, dass an LAN 1 keine Verbindung hergestellt werden konnte, Recovery funktionierte allerdings problemlos mit LAN 1

Nach regen Kontakt mit dem Service, etlichen Supportdateien, Screenshots und Fehlerbeschreibungen, bekam ich den Tipp "deaktivieren Sie ihr 5 Ghz Band" <- KEIN WITZ!!!

Letztendlich konnte ich dem Radarproblem entgegenwirken, als ich die 7530 AX gegen eine 6660 austauschte.
 
Ich beobachte aktuell eine 7530AX und bin langsam der Meinung: Die hält sich selbst für ein Wetterradar.

Es ist wirklich zum Kotzen. Ich hasse die Radarerkennung - dank AVM - wie die Pest. Wie streng bitte ist die... ähh... Homologation dafür überhaupt? So manche Fritzbox waltet diesbezüglich als wenn es drum gehen würde den Faxel vor dem Gulag zu retten :mad:

Aus damaliger Erfahrung: Als ich in meinem Alter war, wäre das längst unterm Tisch geregelt. Irgendwer hätte das Zeug reversed, das Dreckszeug weggepatch und die FW wieder neu gebacken. Fertig :mad:

edit:
Wobei die Unkonstanz mich grad grübeln lässt. Verschiedene Chipsätze, verschiedene SoCs, verschiedene Radarerkennung... Welchen Teil von FritzOS schreibt AVM noch selbst?
 
Zuletzt bearbeitet:
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.