.titleBar { margin-bottom: 5px!important; }

7940, Sipgate und 1und1

Dieses Thema im Forum "Cisco" wurde erstellt von krok, 14 Okt. 2005.

  1. krok

    krok Neuer User

    Registriert seit:
    16 Okt. 2004
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi Leute,

    habe Cisco 7940 mit POS3-07-4-00
    Line 1: sipgate.de (funktioniert wunderbar!)
    Line 2: sip.1und1.de (geht nicht, habe ein Kreuz neben dem Telefon)
    (DSL-Provider: vianetworks)

    Port 5060 bis 5079 im Router zeigt auf Telefon,
    Port 16384 bis 16388 und 30000 bis 30019 zeigt ebenfalls aufs Telefon,
    und habe mitllerweile DMZ auf Telefon eingerichtet.

    Trotzdem 1und1 geht nicht!
    kennt das einer?
     
  2. Card

    Card Mitglied

    Registriert seit:
    11 Apr. 2005
    Beiträge:
    214
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    1&1, also denke ich, Du hast eine Fritz!Box.
    -> Suchfunktion!
     
  3. krok

    krok Neuer User

    Registriert seit:
    16 Okt. 2004
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ,,,,,,,,,,,,
    -> Keine Fritz!Box......
    s.o. -> Cisco 7940 mit POS3-07-4-00, Router: D-Link DI-804HV.
     
  4. RB

    RB Aktives Mitglied

    Registriert seit:
    22 Juni 2004
    Beiträge:
    1,311
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Selbständiger Bitbeißer
    Ort:
    40883 Ratingen
    Moin!

    Denkbar wäre ein Fehler aufgrund einer nicht bekannten öffentlichen IP-Adresse (nat_address).

    Bei Sipgate wird das automatisch vom Registrar korrigiert, bei GMX/1&1 m.W. nicht. Dort kommt dann eine Fehlermeldung wie "private IP-Adressen sind nicht zugelassen" oder so ähnlich.

    Was hast Du bei nat_address eingetragen?

    Übrigens: Signaturen sind eine hilfreiche Sache!