.titleBar { margin-bottom: 5px!important; }

aah 2.4 iso verfügbar

Dieses Thema im Forum "FreePBX, TrixBox (Asterisk@Home)" wurde erstellt von stan73, 29 Jan. 2006.

  1. stan73

    stan73 Neuer User

    Registriert seit:
    26 Okt. 2004
    Beiträge:
    165
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    unter folgendem Link gibt es bereits die 2.4er iso.
    (http://sourceforge.net/project/showfiles.php?group_id=123387&package_id=135368)

    -sofern das jmnd. interessiert.-

    habe das soeben installiert nach der Anleitung von: Laterunner:
    -http://www.mebc.de/bristuffed_aah.htm

    an dieser Stelle nochma Vielen Dank Laterunner für die Mühe.

    (ich hoffe, dass ich hier diese Links anhängen durfte?!)

    Ich habe dann auf junghanns.net den 0.3.0-PRE-1i anstelle des 1f runtergeladen. Naja, ich dachte halt, der könnte was besser sein :-(

    Da aber leider der patch von florz nicht darauf läuft (keine Ahnung warum das so ist - denn ich hab schon öfter einen 'älteren' Patch von FLorz auf ein 'neueres' Bristuff gepatcht, und das ging immer reibungslos).

    Lange Rede, kurzer..... Das Patchen bricht mit nem Fehler ab und mir fehlt am Ende konkret die Datei zaphfc.ko im Ordner /zaphfc. Dadurch funktionert das Laden des Treibers schon nicht mehr.

    Also VORSICHT bei Bristuff_0.3.0-PRE-1i, (da noch kein lauffähiges PATCH von FLORZ) - oder hat das vielleicht schon jemand hingekriegt??

    bitte feedback

    P.S. hat schon jemand die neuen "knebel -" Verträge von ISH gesehen? Da muss man wohl oder übel noch nen Kabelanschluss für 14,50 ¤ dazu mieten, wenn man Internet und Telefonflat haben möchte. Ziemlich von Gestern, diese Art und Weise..... (nur mal so ´n Gedanke)
     
  2. riedere

    riedere Neuer User

    Registriert seit:
    24 Juli 2005
    Beiträge:
    131
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Selbstständig
    Ort:
    Zürich
    aah 2.4 bricht ab

    Irgendwas bei den Paketen in diesem ISO scheint nicht ok zu sein
    immer bei einem Paket so nach ca 2/3 der Installation gibts die Meldung "dieses Paket..."
    Ich hab die CD 3 x runtergeladen und mit der Checksum überprüft war immer ok.
    Auch mit anderem CD Laufwerk getestet.
    - Die CentOS CD (auch runtergelden, die geht einwandfrei)
    - Die Vorgängerversion aah geht.

    Hat irgendwer auch solche Probleme ?