[Frage] Abbrüche - Weiterleitung

panamaR2D2

Neuer User
Mitglied seit
13 Jan 2020
Beiträge
1
Punkte für Reaktionen
0
Punkte
1
Hallo Zusammen,

wir haben eine MiVoice Office 400 Release 6.1 (8971a1) Anlage. Nebenstellen: Mitel 6867 SIP. Der Anschluss ist über die Telekom.
Anruf (extern Handy) in unser Festnetz. Mehrmals in der Woche treten Verbindungsabbrüche während des Telefonierens auf. Meistens nach 20 min. (sporadisch)
Beim Weiterleiten eines externen Gesprächs zu einer anderen Nebenstelle wird die Verbindung abgebrochen. (auch sporadisch)
Telekom hat den Anschluss überprüft und keine Fehler gefunden.

Hab Ihr eine Idee

Vielen Dank

Tamu
 

chrsto

Mitglied
Mitglied seit
8 Sep 2010
Beiträge
291
Punkte für Reaktionen
9
Punkte
18
Ist das Fehlerbild neu und wurde etwas an der Anlage verändert?
Wurden Beispielanrufe an die Telekom durchgegeben? Datum, Uhrzeit und Rufnummer des Gesprächpartners bei Anrufen die abgebrochen sind? Das Voicemanagement kann dann gucken, warum der Anruf abbrach.

Es gab/gibt einen Fehler, dass Anrufe nach wenigen Sekunden abbrechen. Als Workaround soll in der Anlage der 2. DNS rausgenommen werden.

Weiterhin kannst du HQ Audio (G.722) in den Endgeräten mal deaktivieren

Testweise auch "leite RTP über den Kommunikationsserver" bei der Netzschnittstelle aktivieren.
 

Mctiger

Neuer User
Mitglied seit
31 Jul 2015
Beiträge
10
Punkte für Reaktionen
1
Punkte
3
Ich habe in den letzten Tagen von mehreren Kunden die Meldung über abgebrochene, vermittelte Anrufe bekommen, Anlagen die schon lange 1a laufen.
Ich tippe drauf, dass die Telekom wiedermal ein wenig rumschraubt.
 

DirLux

Neuer User
Mitglied seit
14 Mai 2019
Beiträge
27
Punkte für Reaktionen
1
Punkte
3
Eventuell mal versuchen im Bündel "Notifikation" rausnehmen. Hat hier schon mal geholfen
 

Rangierdraht

Mitglied
Mitglied seit
28 Mrz 2006
Beiträge
235
Punkte für Reaktionen
11
Punkte
18
Den Timer für die Registrierung auf 3600 stellen, das könnte das Problem sein.
 

Mctiger

Neuer User
Mitglied seit
31 Jul 2015
Beiträge
10
Punkte für Reaktionen
1
Punkte
3
der Fehler liegt wohl an Vodaphone..gab ne Meldung von Mitel
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,966
Beiträge
2,040,747
Mitglieder
353,179
Neuestes Mitglied
Ricoh