.titleBar { margin-bottom: 5px!important; }

abgehender clip ausschalten (Sipura 2002),Faxen mit Sipura ?

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von hh300, 12 Aug. 2005.

  1. hh300

    hh300 Neuer User

    Registriert seit:
    10 Aug. 2005
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    :habenwol: Hallo!
    Kann mir jemand sagen ,wie ich beim tätigen eines Anrufs meine Rufnummer nicht mit übertrage!!
    Und wie erreiche ich es das beim Sipura 2002( Line 2) ein Faxgerät funktioniert!
    Vielen Dank schon mal vorab!
    MFG hh300
     
  2. zoo

    zoo Aktives Mitglied

    Registriert seit:
    9 Juni 2005
    Beiträge:
    869
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Unterdrücken der Rufnummer muss man meistens über die Webseite des Providers. Der SPA kann das zwar auch, aber wird fast nirgends unterstützt.

    Faxgerät ist problematisch, geht aber. Nur habe ich dazu keine eigenen Erfahrungen
     
  3. apohl

    apohl Neuer User

    Registriert seit:
    24 Mai 2005
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi Zoo ... wo stelle ich das denn beim Sipura ein ?

    Mein Problem: meine lokale VoIP-anlage bietet für SIP-Geräte keine entsprechende Einstellung und erwaret den Flag vom SIP-Gerät her.
     
  4. mellerhannes

    mellerhannes Mitglied

    Registriert seit:
    1 Feb. 2005
    Beiträge:
    284
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Münzenberg (Hessen)
    Da sollte in der jeweiligen Line unter "Supplementary Service Subscription" "CWCID Serv." auf "No" eingestellt sein.

    Habs selbst nicht probiert - für Info, ob es klappt, wäre ich dankbar.

    Hat Carli doch wunderbar beschrieben.
    Guck: http://public.sytes.net/radtke/spa2000/
     
  5. stefanschmidt

    stefanschmidt Neuer User

    Registriert seit:
    17 Aug. 2005
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Fax mit SPA 2002

    Hallo,

    Meiner Erfahrung nach funktionieren folgende Einstellungen sehr gut:

    Network Jitter Level auf very high bzw. extreme high (firmware 3.1.5)
    Preferred Codec: unbedingt auf G711A
    Use Pref Codec Only: auf YES
    und was auch hilft ist alle anderen codecs deaktivieren, muß aber nicht sein.
    Echo Canc Enable: auf NO
    Echo Canc Adapt Enable: auf NO
    Echo Supp Enable: auf NO
    FAX Passthru Codec: auch unbedingt auf G711A

    wichtig beim faxen ist allerdings da du mindestens 100KB Up und Download zur Verfügung hast, und diese permanent während dem faxen. Also wenn möglich QoS auf deinem Router aktivieren und währenddessen sonst nicht aufs Netz zugreifen.

    hoffe das dir das hilft

    lg

    Stefan