.titleBar { margin-bottom: 5px!important; }

ABOX bleibt nach jedem Anruf an

Dieses Thema im Forum "Auerswald" wurde erstellt von aka, 26 Okt. 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. aka

    aka Neuer User

    Registriert seit:
    24 Okt. 2004
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo allerseits,

    mal wieder ein Problem.
    Auerswald ABOX legt faktisch nie auf, so das das Teil erst wieder erreichbar ist, wenn ich den Stecker gezogen habe.
    Konfiguration: Telnet Willi 6a/b -> ABox(Vers. 1.5) -> GS ATA 486. Wenn Telefon direkt am ATA, alles ohne Probleme. Wenn die ABox dazwischen ist legt der ATA nach auflegen des Hörers nach einer kurzen Verzögerung auf. Wenn das Gespräch aber vom Angerufenen nicht aufgelegt wird, bleibt die Verbindung weiter bestehen. Legen beiden Seiten auf, muß ich unter den Schreibtisch und Stecker der ABox ziehen.
    Hat jemand für diese Problem eine Lösung. (vielleicht sollte ich die TAE Dose auf den Schreibtisch legen?)

    Andreas
     
  2. Jofo007

    Jofo007 Neuer User

    Registriert seit:
    21 Okt. 2004
    Beiträge:
    66
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    sehr wahrscheinlich liegt das Problem an Willi!
    Bei einer Auerswaldanlage gibt es den Konfigurationspunkt "Teilnehmereigenschaften"
    dort muß eingestellt werden "Besetztton bei Gesprächsende"
    dann bekommt die ABox das Signal aufzulegen, wie das bei Willi heist, weis ich nicht, aber ich schätze das ist vergleichbar.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.