ABOX bleibt nach jedem Anruf an

Status
Für weitere Antworten geschlossen.

aka

Neuer User
Mitglied seit
24 Okt 2004
Beiträge
6
Punkte für Reaktionen
0
Punkte
0
Hallo allerseits,

mal wieder ein Problem.
Auerswald ABOX legt faktisch nie auf, so das das Teil erst wieder erreichbar ist, wenn ich den Stecker gezogen habe.
Konfiguration: Telnet Willi 6a/b -> ABox(Vers. 1.5) -> GS ATA 486. Wenn Telefon direkt am ATA, alles ohne Probleme. Wenn die ABox dazwischen ist legt der ATA nach auflegen des Hörers nach einer kurzen Verzögerung auf. Wenn das Gespräch aber vom Angerufenen nicht aufgelegt wird, bleibt die Verbindung weiter bestehen. Legen beiden Seiten auf, muß ich unter den Schreibtisch und Stecker der ABox ziehen.
Hat jemand für diese Problem eine Lösung. (vielleicht sollte ich die TAE Dose auf den Schreibtisch legen?)

Andreas
 

Jofo007

Neuer User
Mitglied seit
21 Okt 2004
Beiträge
66
Punkte für Reaktionen
0
Punkte
0
sehr wahrscheinlich liegt das Problem an Willi!
Bei einer Auerswaldanlage gibt es den Konfigurationspunkt "Teilnehmereigenschaften"
dort muß eingestellt werden "Besetztton bei Gesprächsende"
dann bekommt die ABox das Signal aufzulegen, wie das bei Willi heist, weis ich nicht, aber ich schätze das ist vergleichbar.
 
Status
Für weitere Antworten geschlossen.

Zurzeit aktive Besucher

Neueste Beiträge

Statistik des Forums

Themen
239,960
Beiträge
2,136,694
Mitglieder
363,599
Neuestes Mitglied
PaymanA
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via