Allied Telesyn AT-AR220E macht Probleme

mcmurphy120

Neuer User
Mitglied seit
17 Mrz 2004
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Hallo Forum,

ich habe einen Allied Telesyn AT-AR220E, und der macht Probleme. Ich hatte folgendes Phänomen beobachtet:
Beim Telefonieren gibt es Tonstörungen, ähnlich einer schlechten Handyverbindung (Unterbrechungen). Dabei ist es egal, wer den Anruf initiiert.

Es muss wohl am Router liegen, da ich bei gleicher Konfiguration keine Probleme kriege, wenn ich direkt ins Internet gehe (DSL-Modem an Ethernetkarte).
Habe versucht nachzuvollziehen, was da passiert: Mit einem Netzwerksniffer (Etherreal) sehe ich SIP-Pakete übers Netz laufen. Wahrscheinlich unterstützt der Router kein SIP, sondern nur TCP und UDP.

Schöne Grüße aus München,

McM
 

boxana

Neuer User
Mitglied seit
16 Aug 2004
Beiträge
55
Punkte für Reaktionen
0
Punkte
0
Ich hbe en gleichen Router!

Ich habe mt dem router kein problem! ich hbe ein ata486 an dem router angeschlossen und ihm eine feste ip gegeben! dann habe ich den ata486 in die DMZ aufgenommen und es gab bis jetzt kein Problem.
 

boxana

Neuer User
Mitglied seit
16 Aug 2004
Beiträge
55
Punkte für Reaktionen
0
Punkte
0
Ich hbe en gleichen Router!

Ich habe mt dem router kein problem! ich hbe ein ata486 an dem router angeschlossen und ihm eine feste ip gegeben! dann habe ich den ata486 in die DMZ aufgenommen und es gab bis jetzt kein Problem.
 

Zurzeit aktive Besucher

3CX PBX - GRATIS
Linux / Win / Cloud

Neueste Beiträge

Statistik des Forums

Themen
232,891
Beiträge
2,027,817
Mitglieder
351,017
Neuestes Mitglied
mucfaber