.titleBar { margin-bottom: 5px!important; }

Andauernde Registrierung

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von VespaTS, 23 Feb. 2005.

  1. VespaTS

    VespaTS Neuer User

    Registriert seit:
    7 Dez. 2004
    Beiträge:
    59
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    habe ein Problem mit meinem Sipura 1001 und zwar registriert er sich alle 1-2 Sekunden "next registration" ist auf 3600 eingestellt.
    ist auch erst seit neuem so. eine aktualisierung der firmware hat auch nicht geholfen.
    hatte das problem schon einmal. damals habe ich einen werks-reset per telefon durchgeführt und seither gings wieder, bis jetzt.
    habe aber keine lust alles wieder neu einzustellen.

    gruß und danke
    christoph
     
  2. Robinson

    Robinson Aktives Mitglied

    Registriert seit:
    24 März 2004
    Beiträge:
    1,751
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Wismar
  3. VespaTS

    VespaTS Neuer User

    Registriert seit:
    7 Dez. 2004
    Beiträge:
    59
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    also, erstmal danke für den tip, hat aber auf dem weg nichts gebracht.

    habe nochmal verglichen, der andere sipura hat (abgesehen von den Ports) auch genau die gleichen einstellungen.
    Telefon funktioniert, jedoch bin weder ich, noch sipgate über den hohen traffic erfreut.

    habe nochmal rumprobiert, wenn ich "NAT Mapping Enable" auf "no" stelle, passts wieder.
    brauch ich das, was macht das genau.
    habe schon öfters gelesn, das manche es deaktiviert haben, aber noch net, was es genau macht.

    irgendwelche ideen?
     
  4. VespaTS

    VespaTS Neuer User

    Registriert seit:
    7 Dez. 2004
    Beiträge:
    59
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hat sich erledigt,
    scheinbar gibt mein fli4l Router langsam den geist auf, muss mal nach nem neuen "alten" rechner ausschau halten.
    Wobei ich nicht verstehe das es bei nur einem sipura aufgetreten ist...

    wie auch immer
     
  5. ralph.sprenger

    ralph.sprenger Mitglied

    Registriert seit:
    18 Apr. 2005
    Beiträge:
    309
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ist zwar schon etwas älter, aber ich hatte dasselbe Problem (Reg alle 1 sec) und die Lösung gefunden:

    Der Effekt tritt bei mir auf wenn ich unter Sip/Nat Support Parameters den Wert von Insert VIA rport: auf yes setze. Zurück auf no und der Reg-Intervall läuft wieder so wie eingestellt.

    Schade, dass die 100.000 Einstellparameter im Handbuch so gut wie gar nicht verständlich erklärt werden.