.titleBar { margin-bottom: 5px!important; }

Anlagenkopplung FBF 5050 / Eumex 5000

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von forkinpm, 22 Nov. 2006.

  1. forkinpm

    forkinpm Neuer User

    Registriert seit:
    22 Nov. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Beratung
    Ort:
    Aldersbach, Niederbayern
    Guten Tag!

    Bei einer Installation von einer FritBox Fon 5050 an einem MS-Win-XP Home habe ich folgenden Zustand:

    1. Internetzugang funktioniert
    2. Mit einer angeschlossenen Analogtelefon funktionieren ein- und ausgehende Anrufe.
    3. Eine Telekom Eumexanlage 5500 PC funktionert nur bei eingehende Anrufe.

    Kann Jemand mir helfen den Status zu analysieren und das Problem zu beheben?

    Für Hilfe wäre ich dankbar.

    Mit freundlichen Grüßen
     
  2. Torti6

    Torti6 Neuer User

    Registriert seit:
    7 Nov. 2006
    Beiträge:
    138
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hast du die Eumes an den S0 der FB angeschlossen?
    Was hast du unter Telefonie > ISDN-Endgeräte eingetragen?
    Stehen unter System > Ereignissprotokoll Fehlermeldungen?
    Leuchtet eine LED an der FB wenn du den Hörer eines Telefons abnimmst, das an der Eumes dran ist auf und wenn Ja welche?
     
  3. gandalf94305

    gandalf94305 Guest

    Wenn nur eingehende Rufe funktionieren, dann scheint die Verbindung ja zu stimmen. Auch die korrekten MSN scheinen dann eingetragen zu sein.

    Gehen abgehende Rufe nicht, so liegt das ggf. an Wahlregeln oder anderen Routing-Problemen. Welche Meldungen stehen denn als Anrufversuch im Ereignislog zu den gewählten Rufnummern? Welcher Art sind diese gewählten Rufnummern (Festnetz, Mobil, Sonderrufnummern, Ausland)?

    --gandalf.