.titleBar { margin-bottom: 5px!important; }

Anrufer kommt nicht durch!

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Bubu, 13 Aug. 2005.

  1. Bubu

    Bubu Neuer User

    Registriert seit:
    16 Juli 2005
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo!
    Ich verfolge schon eine Zeit lang diverse Beiträge und habe jetzt selber Probleme festgestellt...
    !Newbee-Status!
    Folgendes Problem tritt auf: Ein Anrufer aus dem Festnetz ruft an und bekommt auch ein Freizeichen, das Telefon klingelt aber nicht. Ruft der Anrufer ein 2.mal kurz nach dem auflegen an, bekommt er wieder ein Freizeichen, diesmal klingelt es auch...

    Nachdem ich schon mehrere Suchen erfolglos getätigt habe hoffe ich ihr könnt mir hier helfen...

    schönen Dank
    Bubu

    Hardware etc siehe Signatur... :wink:
     
  2. peter-warb

    peter-warb Neuer User

    Registriert seit:
    3 Aug. 2005
    Beiträge:
    19
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Bubu,
    Dein Problem scheint mit meinem sich zu gleichen. Ich habe das Problem, daß mein Gigaset 3015 überhaupt nicht klingelt wenn jemand anruft. Die Kommunikation arbeitet jedoch tadellos. Hast Du schon mehr Erfahrungen bzgl. Deines Problems gemacht?
     
  3. asterpeter

    asterpeter Mitglied

    Registriert seit:
    24 Juni 2005
    Beiträge:
    490
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Das schwarze 8-adrige Kabel genommen von Fritz!Box zum NTBA oder bei analog Splitter (mit Adapter)

    Den Telefonen Festnetz- und Internet- Rufnummer zugeordnet, die natürlich in der Box auch entsprechend hinterlegt sind.
     
  4. Bubu

    Bubu Neuer User

    Registriert seit:
    16 Juli 2005
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Moin!

    Ja verdrahtet hab ich wohl alles richitg.

    NTBA an FBF7050 und DSL vom Splitter auch an FBF7050
    Dann die TA über S0 an die FBF7050 und die Telefone an die TA.

    TA hab ich von den Einstellungen komplett so gelassen. In der FBF7050 eingestellt das ich eine TA am S0 habe und alle Telefonnummern angegeben...

    Das Problem rührt wahrscheinlich von den Unterbrechungen der ISDN-Bereitschaft.
    Meine TA verliert unregelmässig das ISDN-Signal, blinkt dann kurz (2sec.) und leuchtet dann wieder stätig.

    Ich würde Tippen das immer genau in diesen "Lücken" der Anruf kam.

    :-( Lösungsidee bei mir ist jetzt meinen Server mit Asterisk zu bestücken...

    schöne Grüße
    Bubu