.titleBar { margin-bottom: 5px!important; }

ATA 486 - blinkt rot - keine Tel. möglich

Dieses Thema im Forum "Grandstream" wurde erstellt von murin, 6 Feb. 2005.

  1. murin

    murin Neuer User

    Registriert seit:
    12 Aug. 2004
    Beiträge:
    34
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Leute,

    hab seit drei Tagen das Prob, dass ich über den ATA nicht mehr tel kann. Der ATA blinkt rot - auch nachdem ich alles abgesteckt habe - leider keine Besserung.
    Softphone funz aber ohne Prob?!!!

    Wo kann der Fehler liegen? Ich habe weder an der Config noch an was andrem etwas geändert!!

    Bitte um Hilfe!

    Danke
    Alex
     
  2. Netkult

    Netkult Neuer User

    Registriert seit:
    14 Dez. 2004
    Beiträge:
    163
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Derartige Probleme sind hier wirklich schon mehrfach gelöst worden, bitte Suchfunktion nutzen.

    Besteht die Netzwerkverbindung?
    Firmwareversion noch die gleiche?

    Falls ja:
    Werksreset, Firmwareupdate, Werksreset, Neue Konfiguration

    Falls es dann nicht geht, dann muss irgendetwas mir deiner Konfiguration nicht stimmen.

    In der Hilfe des VoIP Providers Einstellungen abfragen.
     
  3. murin

    murin Neuer User

    Registriert seit:
    12 Aug. 2004
    Beiträge:
    34
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    HI;

    netzwerkverbindung funzt - komme auch über tel mit ### auf den
    ATA.
    Firmware etc alles wie gehabt - aber nix geht!

    alex
     
  4. murin

    murin Neuer User

    Registriert seit:
    12 Aug. 2004
    Beiträge:
    34
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hab grad versucht ein firmwareupdate zu machen...allerdings bekomme ich das nicht hin!
    hat jemand noch nen tipp...bitte um hilfe!

    danke