.titleBar { margin-bottom: 5px!important; }

ATA 486 kann nicht angepingt werden

Dieses Thema im Forum "Grandstream" wurde erstellt von cornholliio, 19 Jan. 2006.

  1. cornholliio

    cornholliio Neuer User

    Registriert seit:
    19 Jan. 2006
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi an alle,

    seit vorgestern hab ich folgendes problem :( (davor ging alles) wenn ich mein ATA am Strom anschliesse blinkt er ein paar mal kurz rot dann ein klacken und dann entweder a, dauer grün b, kurz grün und dann nix mehr c, dauer rot je nach lust und laune. ausserdem kann ich ihn nicht anpingen ich habe meinem lan die ip 192.168.2.2-250 gegeben mit einer subnet 255.255.255.0 mein computer sendet zwar aber es kommt nix zurück. wenn ich mein ata am strom und am telefon anschliesse gibt es kein voice menü sondern nur ein regelmässiges klacken am telefon. ins webmenü komm ich sowieso nicht. wenn ich mein modem am wan anschliesse hab ich ein dauerhaft grünes und ein unregelmässig oranges licht hinten leuchten. dasselbe wenn ich mein pc am ata lan anschliesse. weiss jemand rat?

    vielen dank im voraus

    corni
     
  2. betateilchen

    betateilchen Grandstream-Guru

    Registriert seit:
    30 Juni 2004
    Beiträge:
    12,882
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    am Letzenberg
  3. cornholliio

    cornholliio Neuer User

    Registriert seit:
    19 Jan. 2006
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hi danke für die schnelle antwort werd mich morgen nochmal intensiver drum bemühen allerdings hab ich den ata schon knapp 20std vom strom gehabt. kann ein funktionierender ata von jetzt auf hier die firmware zerschossen bekommen. der pc war aus hab nix gemacht.