.titleBar { margin-bottom: 5px!important; }

ATA486 keine WAN-Verbindung

Dieses Thema im Forum "Grandstream" wurde erstellt von _mic_, 1 Aug. 2005.

  1. _mic_

    _mic_ Neuer User

    Registriert seit:
    1 Aug. 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich habe folgendes Problem:

    Die Kommunikation ueber die WAN-Schnittstelle mit dem HT486 funktioniert bei mir nur mit meinem Modem, wenn ich mit irgendeiner Netzwerkkarte an den HT486 gehe blinkt die gruene Link-Leuchte eher als RX/TX-Leuchte.

    Was fuer ein Kabel muss ich nutzen?

    Ich habe schon mehrere Kabel gedreht und ungedreht benutzt, aber immer das gleiche Problem.

    Am LAN-Anschluss sofort LINK & Kommunikation ueber das Webinterface moeglich, auch ueber das angeschlossene Telefon.

    Ueber Anregungen wuerde ich mich freuen.
     
  2. betateilchen

    betateilchen Grandstream-Guru

    Registriert seit:
    30 Juni 2004
    Beiträge:
    12,882
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    am Letzenberg
    Warum willst Du mit dem PC an den WAN-Port des ATA ?
     
  3. _mic_

    _mic_ Neuer User

    Registriert seit:
    1 Aug. 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Weil ich meinen PC als Router einsetze.
     
  4. tjhooker

    tjhooker Mitglied

    Registriert seit:
    20 Jan. 2005
    Beiträge:
    462
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Mailand
    Ist Dein PC ein Router?
    Hier lesen:
    http://de.wikipedia.org/wiki/Router
    Nochmal: Ist Dein PC ein Router?

    Ist der WAN-Port freigegeben? Soll der ATA 486 als Client laufen?

    Der Tobi
     
  5. _mic_

    _mic_ Neuer User

    Registriert seit:
    1 Aug. 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Also mein Computer ist Software-Router auch im 3-ten OSI Layer. Der Zugriff ueber WAN ist im ATA486 freigegeben und dieses Teit soll nur als Client arbeiten.
     
  6. betateilchen

    betateilchen Grandstream-Guru

    Registriert seit:
    30 Juni 2004
    Beiträge:
    12,882
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    am Letzenberg
    Wenn die grüne LED blinkt, bedeutet dies, daß eine physikalische Verbindung nicht hergestellt werden kann. Du solltest daran denken, daß der ATA nur eine 10 MBit/s Schnittstelle besitzt. Falls Dein Switch keine 10 MBit/s, sondern nur 100 MBit/s kann, hast Du einfach ein Hardware-Kompatibilitäts-Problem :!:
     
  7. tjhooker

    tjhooker Mitglied

    Registriert seit:
    20 Jan. 2005
    Beiträge:
    462
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Mailand
    Genau. Das steht auch hier http://www.ip-phone-forum.de/forum/viewtopic.php?t=13163

    Falls der PC direkt mit einer Netzwerkkarte am WAN-Port des ATA hängt, dann würde ich die Parameter mal fest auf 10 MBit / Half einstellen.

    Der Tobi