.titleBar { margin-bottom: 5px!important; }

ATA486: Telefon klingelt aber man hört den Anrufer nicht.

Dieses Thema im Forum "Grandstream" wurde erstellt von Devon, 13 Feb. 2005.

  1. Devon

    Devon Neuer User

    Registriert seit:
    13 Feb. 2005
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich habe hier ein ATA486 mit einem angeschlossenem Acsom Aura 20 (=analoges Telefon).
    Mein Problem ist jetzt, das ich von einem anderen IP-Telefon (egal ob Software oder Hardware) im gleichen LAN das ATA zwar anrufen kann (das Telefon klingelt auch) aber ich kann den Anrufen nicht hören. Umgekehrt kann der anrufer mich auch nicht hören.
    Wenn ich nun versuche, mit dem ATA bzw. dem analogen Telefon ein anderes IP Telefon anzurufen (halt übers Voice-Menü und dann IP eingeben) bekomme ich nach ca. 30 Sekunden nur ein Besetztzeichen.

    Ich versuche nicht nach "draussen" zu telefonieren, das passiert alles im gleichen Subnet...

    Was mache ich falsch?

    Durch die Forumssuche habe ich leider nichts passendes gefunden...

    Gruß,
    Tobias


    ***Edit:
    Ich habe gerade das Problem gelöst. Die Telefonverbindung klappt nur, wenn ich _ausschließlich_ den WAN Port angeschlossen habe... Irgendwie seltsam, aber egal - es funktioniert!
     
  2. rsl

    rsl Aktives Mitglied

    Registriert seit:
    27 Mai 2004
    Beiträge:
    1,027
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    berlin?
    Das riecht nach gleichem IP- Adressbereich auf WAN und LAN- Seite. Wenn auf WAN- Seite ein Router werkelt der IPs 192.168.2.x verteilt sollte man auf der LAN- Seite irgendwas nicht- 2.x vergeben.

    rsl