AVM Smart Gateway und IKEA TRÄDFRI LED lässt sich nicht koppeln

j-g-s

Mitglied
Mitglied seit
22 Sep 2005
Beiträge
536
Punkte für Reaktionen
2
Punkte
18
Ich habe die AVM Smart Gateway Zigbee und die TRÄDFRI LED 1055lm (zigbee) gekauft.
Den Gateway habe ich per WLAN mit der Fritzbox verbunden und die Firmware upgedatet.

Dann habe ich die IKEA Zigbee LED in die Fassung geschraubt und die Taste am Gateway gedrückt.

Nach einiger Zeit hört die grüne LED am Gateway auf zu blinken, aber die IKEA LED ist nicht verbunden.

Dann habe ich die LED ausgeschaltet und das Ganze 10x wiederholt, keine Verbindung.
Ich habe auch die LED 10x ein und ausgeschaltet und es erneut versucht, keine Verbindung.

Jetzt habe ich den "Smart" Getway ausgesteckt und laufe wieder ganz un-smart zum Lichtschalter
 
dann ist es besser den Smart Gateway und Smart LED bei Ebay einzustellen ...:mad:
 
Ikea hat eine ganz besch*** Reset Funktion. Glaube es war 5mal innerhalb von 5 Sekunden ein- ausschalten. Es wird nicht signalisiert ob die Anmeldebereit ist (Soweit ich mich erinnere). Dann erst die Taste am Gateway drücken.
Gleiche Problem hatte ich vor einem Jahr auch, da waren die LED nicht im Ursprungszustand.
 
Du mußt die IKEA-Lampe ertmal in den Koppelmodus bringen, dazu 6mal ein und ausschalten. Die Lampe blinkt dann und ist bereit zum Koppeln. Danach die Taste drücken. Wenn die Lampe aufhört zu blinken sollte sie verbunden sein!
 
Kann man eigentlich beides gleichzeitig nutzen, also z.B. eine Ikea LEd an einem Ikea Schalter UND am Gateway ?
 
Zumindest mit dem Gateway von IKEA geht es natürlich, also sollte es auch mit dem von AVM gehen (Stichwort "Gruppe erstellen")
 
in den Koppelmodus bringen, dazu 6mal ein und ausschalten. Die Lampe blinkt dann und ist bereit zum Koppeln.

Ist bei Müller Licht genauso. Das ist im Auslieferzustand jedoch nicht nötig, nur wenn sie irgendwo schon einmal angemeldet waren.

Bei Müller List ist die Anmeldereihenfolge (sofern die Lampe anmeldebereit ist):
* Lampe stomlos machen
* Im Gateway (oder anderer Bridge) die Funktion "Gerät anmelden" aufrufen
* Lampe wieder mit dem Stromnetz verbinden

Vielleicht ist es bei IKEA auch so...
 
Trotz mehrerer Versuche an verschiedenen Tagen und trotz das die LED in der Liste von AVM ist, konnte ich die nicht anmelden.
Ich habe die Birne auch auf den Gateway gelegt

Ich laufe noch immer ganz unsmart zum Lichtschalter.
Dafür brauche ich aber kein Gateway, der ständig Strom zieht
 
Nochmals, hast du die LED denn überhaupt in den Ursprungszustand gebracht? Diese Info bist du immer noch schuldig, den Rest der Geschichte kennen wir schon.
 

TRÄDFRI und Ursprungszustand ergibt keine Ergebnisse, wenn ich das google, bei bing auch nicht ...​


Noch mal von vorne: ich habe den AVM Smart Gateway per Tastendruck an der Fritzbox angemeldet.
Dann habe ich die TRÄDFRI LED ausgepackt und eingeschraubt.
Die LED steht auf der Kompatibilität Liste.
Die LED per Schalter eingeschaltet und die Paaring Taste am Smart Gateway gedrückt und gewartet.

Es gab keine Verbindung

Dann habe ich die LED per Lichtschalter 10x ein und ausgeschaltet und wieder ein. Dann habe ich erneut die Taste am Gateway gedrückt und gewartet. Erfolglos

Dann habe ich die LED im Karton im Urzustand über Nacht gelagert.

Habe die LED in einer anderen Fassung näher zum Gateway gebracht.
Habe die Lampe mehrfach ein und ausgesteckt
Habe die Taste am Smart Gateway gedrückt

Habe die LED länger Zeit ausgelassen und es erneut versucht, ohne Erfolg

Jetzt hat der Gateway die WLAN Verbindung zur Fritzbox verloren, muss also jetzt wohl ein Netzwerkkabel besorgen ...


So ein Mist
Für den Preis des Gateways und der LED hätte ich mir 3x WLAN-Tasmota-LEDs kaufen können. Die hätte ich dann im WLAN anmelden können.

Jetzt habe ich ein Smart Gateway, der nicht richtig funktioniert
und eine Zigbee LED, die nur per Hardware Lichtschalter bedient werden kann...

Smart war das gar nicht !

Vielleicht kann man die LED noch öffnen und eine ESP mit Tasmota einbauen?

Oder in den Urzustand vieler Einzelteile zerlegen ...
Oder gleich in die Tonne kloppen
 
Jetzt hat der Gateway die WLAN Verbindung zur Fritzbox verloren, muss also jetzt wohl ein Netzwerkkabel besorgen ...
dann hast Du hier wohl für 6 Sekunden oder länger auf die "Connect" Taste des Gateways gedrückt

Eine Lampe sollte durch blinken signalisieren, dass diese im Anmeldemodus, dass Deine jemals im Zustand "Ein" blinkte, konnte man bisher keinem Deiner Posts entnehmen (außer, dass das Gateway blinkte).
 
Der Gateway war so "smart" und hat die bereits vergebe IP der anderen Fritzbox angenommen. Dadurch hatte ich dann eine IP im Heimnetz doppelt vergeben.
Nach dem ich die andere Fritzbox, samt Tasmota SML und PV-Nulleinspeisung deaktiviert hatte konnte ich den Gateway wieder auf eine andere freie IP bewegen ...

Die smart LED bleibt weiter dumm

[Edit Novize: Beiträge zusammengefasst - siehe Forumsregeln]

konntest du auch nicht entnehmen, weil sie nie geblinkt hat.
Manchmal war die Helligkeit geringer als sonst, aber von selbst geblinkt hat sie nie.

Der Gateway hat geblinkt.
Ist jetzt auch wieder richtig verbunden
 
Zuletzt bearbeitet von einem Moderator:

TRÄDFRI und Ursprungszustand ergibt keine Ergebnisse, wenn ich das google, bei bing auch nicht ...​

Zurücksetzen auf Werkseinstellungen:

Lichtquellen: Den Hauptschalter 6-mal ein- und ausschalten. Fernbedienung/kabelloser Dimmer/Bewegungsmelder: Die Verbindungstaste innerhalb von 5 Sekunden 4-mal drücken.

Bei Google ganz oben ;)


Und IKEA sagt:

Leuchtmittel, LED-Türen oder LED-Paneele entfernen​

Du entfernst eine smarte Lichtquelle, indem du das Gerät auf die Fabrikeinstellungen zurücksetzt. Hierfür musst du den Hauptschalter 6 Mal an- und ausschalten.
 
ich habe schon unzähligemale
Zurücksetzen auf Werkseinstellungen:

Lichtquellen: Den Hauptschalter 6-mal ein- und ausschalten. Fernbedienung/kabelloser Dimmer/Bewegungsmelder: Die Verbindungstaste innerhalb von 5 Sekunden 4-mal drücken.

Bei Google ganz oben ;)

stimmt bei Google ganz oben, und ganz oben dann steht dabei:
schon 1000x versucht, 1000x ist nix passiert ...

Oder ich mache vor der Smart LED eine WLAN Shelly ...
 
6x an- und ausgeschaltet:
Anmeldung.png
 
Bei mir gibt es drei Hauptschalter! :mad:
Die sind direkt unterhalb des Stromzählers angebracht.
Welchen von denen soll ich da 6 mal Umschalten (ohne Ärger mit der Familie zu bekommen)? :cool:
 
Das mußt du IKEA fragen.
 
Bei einer LED, ist es der Lichtschalter wo die Led eingeschraubt ist, nennt sich dann Hauptschalter für Strom für die LED. ;) Wenn du da Ärger mit der Familie bekommst?!

[Edit Novize: Beiträge zusammengefasst - siehe Forumsregeln]

Was hat das mit der LED von IKEA zu tun, wenn du die Anmeldebereitschaft am Fritz!Smart Gateway 6x einschaltest. :D Die LED von Ikea erstmal in Werkseinstellung bringen und dabei das Fritz Smart Gateway mal in ruhe lassen.
 
Zuletzt bearbeitet von einem Moderator:
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.