.titleBar { margin-bottom: 5px!important; }

Bandwidth Management (QoS) Asus WL-500g und sipgate

Dieses Thema im Forum "sipgate" wurde erstellt von Mainzer99, 30 März 2005.

  1. Mainzer99

    Mainzer99 Neuer User

    Registriert seit:
    30 März 2005
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich betreibe ein Netz mit mehreren Asus WL-500g 's. Einer wird als Router eingesetzt, die anderes als APs (Bridge). An einem der APs hängt ein ATA 486 im Client Modus. Das ATA hat eine statische IP zugewiesen bekommen. Die VoIP Qualität ist mit dem angeschlossenen Telefon mäßig, d.h. es kommt zu Aussetzern. Ich vermute ein QoS Problem.

    Meine Frage: Wie muss ich bei dem Router das Bandwidth Management korrekt einstellen (Ports etc.) :?:

    Freue mich auf Eure Hilfe,
    Michael
     
  2. evo

    evo Neuer User

    Registriert seit:
    4 Nov. 2004
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hi Mainzer99 ,

    ich stehe vor dem selben Problem mit der Einstellung des Bandwidth Management.. bist du evtl. weiter gekommen?? Zur Zeit hängt bei mir nur die Fritzbox dran mit nem a/b Teflon siehe Signatur... bei vollast ist die Verständigung nicht mehr möglich.. hab auch einige Einstellungen probiert jedoch ohne erfolg..

    Gruß Evo
     
  3. patos

    patos Neuer User

    Registriert seit:
    3 März 2006
    Beiträge:
    50
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ihr postet beide im falschen bereich. routerprobleme gehören in die routerforen.

    an deiner stelle würde ich empfehlen als firmware dd-wrt zu flashen. das dortige qos funktioniert sehr gut.