.titleBar { margin-bottom: 5px!important; }

Bei Anruf besetzt ...

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Berndi, 20 Feb. 2006.

  1. Berndi

    Berndi Neuer User

    Registriert seit:
    3 Dez. 2005
    Beiträge:
    121
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Beruf:
    Verfahrenstechniker
    Ort:
    Schwalbach
    Hallo Experten,

    habe seit heute ein seltsames Problem.
    Dies stellt sich folgendermaßen dar:

    Wenn mich jemand anruft (egal von wo) bekommt er zweimal ein Freizeichen und dann ein Besetzt (ohne dass es bei mir geklingelt hätte).
    Telefoniere ich nach draußen (per VoIP) ist die Sprachqualität mieserabel.

    Trenne ich jedoch die FBF vom LAN klappt alles wunderbar.
    .. und das, obwohl alle Geräte im LAN (außer dem Netgear-Router) inaktiv sind.

    Gibt es eine Möglichkeit herauszufinden, was da wie die FBF blockiert ?
    Der LOG der FBF sagt jedenfalls nichts.

    Ist das Problem vielleicht schon mal gelöst worden und ich habe nicht richtig gesucht ?

    Gruß,
    Berndi
     
  2. Novize

    Novize Moderator
    Forum-Mitarbeiter

    Registriert seit:
    17 Aug. 2004
    Beiträge:
    20,676
    Zustimmungen:
    39
    Punkte für Erfolge:
    48
    Beruf:
    Jepp!
    Ort:
    NRW
    Probier mal ein UTP-Netzwerkkabel (Unshielded Twisted Pair).
    Wenn es damit geht, hast Du ein Erdungsproblem. D.h. irgendwo eine Potentialverschiebung, die Dir das Telefon-Signal stört.
    Was hast Du denn vorm Auftreten der Störungen an Deinem Netz geändert?
    Neuer/geänderter PC? anderer Switch? Game-Konsole mit dran? ...
     
  3. Berndi

    Berndi Neuer User

    Registriert seit:
    3 Dez. 2005
    Beiträge:
    121
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Beruf:
    Verfahrenstechniker
    Ort:
    Schwalbach
    Habe das Problem gelöst, glaube ich.

    Hatte bei der Portzuordnung im Netgear-Router einen Zahlendreher in der MAC-Adresse eines angeschlossenen Gerätes.

    Das muss irgendwie das Netzwerk überlastet haben ....

    Seit ich das nämlich behoben habe, geht es wieder einwandfrei.

    Kann mir jemand bitte die Zusammenhänge mal genau erklären ?

    Gruß,
    Berndi