Bei direct IP Call zwischen zwei ATA 486 im LAN kein Ton

Netkult

Neuer User
Mitglied seit
14 Dez 2004
Beiträge
163
Punkte für Reaktionen
0
Punkte
0
Hallo,
Ich habe leider kein Ton bei direkten Anrufen im LAN.

Gespräche über Sipgate funktionieren einwandfrei.

Es ist die Standardkonfiguration.

Aber wenn ich wähle z.B. ***47192168001110 klingelt es zwar aber man hört nichts im Hörer!

Wo steckt der Fehler, das müsste doch laut Bedienungsanleitung genau so funktionieren.

Gruß,
Gregor


Product Model: HT487
Software Version: Program-- 1.0.5.18 Bootloader-- 1.0.0.21 HTML-- 1.0.0.42 VOC-- 1.0.0.7
detected NAT type is symmetric NAT
 

DTM

Neuer User
Mitglied seit
15 Dez 2004
Beiträge
16
Punkte für Reaktionen
0
Punkte
0
Hallo Gregor
selbes Problem hatt ich auch bei zwei BT100. Auskunft von GS:
geht nicht entweder bei beiden einen SIPAnbieter einbtragen oder bei keinem.

Zitat
If you want to do direct IP call, you need to remove the sip server
settings.

Best regards,

Li Wang
Grandstream Technical Support
Zitat Ende


Dieter
 

Netkult

Neuer User
Mitglied seit
14 Dez 2004
Beiträge
163
Punkte für Reaktionen
0
Punkte
0
Danke, werde ich testen
 
3CX

Neueste Beiträge

Statistik des Forums

Themen
237,928
Beiträge
2,103,107
Mitglieder
360,438
Neuestes Mitglied
reevesThomas

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via