.titleBar { margin-bottom: 5px!important; }

bei voip anruf klingelt fxs nicht

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von Baracuda, 23 März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Baracuda

    Baracuda Mitglied

    Registriert seit:
    12 März 2005
    Beiträge:
    230
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    es funktioniert soweit alles, aber der mich über voip anrufende hört 2sek rufzeichen und dann besetzt. auf der info seite steht bei line voltage normalerweise -45V. wenn angerufen wird ändert sich die info seite siehe anhang.
     

    Anhänge:

    • pstn.jpg
      pstn.jpg
      Dateigröße:
      58.6 KB
      Aufrufe:
      15
  2. Baracuda

    Baracuda Mitglied

    Registriert seit:
    12 März 2005
    Beiträge:
    230
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    [gelöst]
    es lag an der 2fachen anmeldung Line1 und PSTN Line. Bei PSTN Line habe ich Register = NO, Ans Call Without Reg und Make Call Without Reg auf YES gesetzt. Jetzt meldet sich SPA nur über die Line1 Daten an.
     
  3. Netview

    Netview IPPF-Promi

    Registriert seit:
    1 Apr. 2004
    Beiträge:
    3,366
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    Dipl.-Inf.
    Ort:
    Westerwald
    Doppelte Anmeldung bei einem Provider geht sehr wohl. Allerdings nur dann korrekt wenn statt dem outbound-proxy der stun-server mit entsprechendem port-forwarding auf dem router eingesetzt wird (ports (udp) 16384-16482 und 5060-5061 in Richtung spa).
     
  4. Baracuda

    Baracuda Mitglied

    Registriert seit:
    12 März 2005
    Beiträge:
    230
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hatte bei mir nicht funktioniert.....lag bestimmt aber an etwas anderem....hab sooooviel rumgespielt, aber wo ich dich gerade hier habe.....wie bekomme ich line voltage -45 (V) in einen normalen bereich und ist das überhaupt wichtig?

    schöne ostertage
     
Status des Themas:
Es sind keine weiteren Antworten möglich.