.titleBar { margin-bottom: 5px!important; }

Bekomme Anrufe von Nummern, die nur über Web.de erreichbar s

Dieses Thema im Forum "WEB.DE" wurde erstellt von Staudi, 30 Aug. 2004.

  1. Staudi

    Staudi Neuer User

    Registriert seit:
    18 Aug. 2004
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    ich bekomme in letzter Zeit anrufe aus Hannover (0511) obwohl ich keine Nummer raus gegeben haben.
    Das merkwürdige ist das diese Nummern nur über Web.de anwählbar sind. Also ich klicke die Nummer in: Gespräche in Abwesenheit. Und es wird eine Verbindung aufgebaut und kurz danach wieder abgebrochen.
    Versuche ich die Nummer direkt über das Festnetz zu wählen, bekomme ich nur ein besetzt Zeichen, das selbe passiert wenn ich die Nummer über X-Lite direkt eingebe.
    Kann sich da jemand einen Reim draus machen?
    Oder hat jemand ähnliche Erfahrungen?
    Das Problem ist das diese Gespräche die nur über Web.de getätigt werden können, natürlich auch Geld kosten.
    Ich glaube auch das ich mich bei der Einwahl dieser Nummer selbst anrufe. Und das über irgendeine Nummer ins Festnetz hinein. Das ist so Unglaublich oder?
    Also hier hat Web.de irgend einen Mächtigen BUG.
    Ich habe jetzt bereits 2 Nummern bei denen es passiert.
    MFG
    André
     
  2. BenjaminS

    BenjaminS Neuer User

    Registriert seit:
    9 Juli 2004
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hast du das schonmal an den Support von web.de geschrieben ?
     
  3. jemi

    jemi Neuer User

    Registriert seit:
    26 Juni 2004
    Beiträge:
    183
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Du bist also sicher das Du Dich nicht selbst angerufen hast? ...was natürlich uU. - je nach Konfiguration des Ganzen - zu einem Besetztzeichen führen kann.

    Es kann durchaus sein das teilweise die verwendeten Voiceboxen der VoIP Gateways besetzte Nummern nicht korrekt erkennen und dann die Leitung unvermittelt gekappt wird.

    Freenet z.B. produzierte bei meinem Versuch einen nicht vorhendenen Anschluss anzurufen ("kein Anschluss unter dieser Nummer") nur ein nichtssagendes Besetztzeichen. ...also der "Fehlerfall" scheint noch nicht in allen Details das korrekte Ergebnis zu bringen.