Besetztzeichen bei Anwahl aus dem Festnetz 040 Vorwahl

Status
Für weitere Antworten geschlossen.

1xox

Neuer User
Mitglied seit
7 Jun 2004
Beiträge
17
Punkte für Reaktionen
0
Punkte
0
hallo,
ich bekomme bei der hamburger vorwahl ein besetztzeichen wenn man vom Festnetz anwählt - obwohl auf der webseite von sipgate der status online angezeigt wird ???? hat jemand eine idee dazu?
grusz 1xox
 

Robinson

Aktives Mitglied
Mitglied seit
24 Mrz 2004
Beiträge
1,751
Punkte für Reaktionen
0
Punkte
0
Kannst Du abgehend telefonieren?
 

1xox

Neuer User
Mitglied seit
7 Jun 2004
Beiträge
17
Punkte für Reaktionen
0
Punkte
0
ja - der Ruf geht raus und funzt mit sipgate teilnehmern
 

1xox

Neuer User
Mitglied seit
7 Jun 2004
Beiträge
17
Punkte für Reaktionen
0
Punkte
0
Update: - ich habe das Portforwarding für die 50xx ports am ata eingeschaltet - jetzt funktioniert alles nur das mit dem anrufen aus dem festnetz nicht - anhaltend besetzt :?: :?: :?: :?: :?:

Update Update: jetzt funktioniert es nachdem ich einen anderen account 030xxx probiert habe - der ohne probleme erreichbar war - und meine Zugangsdaten neu 040xxx eingeben hatte funktioniert alles :!: :!: :!:

= sehr zufrieden mit ATA 486 und der Sprachqualität :)
 

Clemens

Aktives Mitglied
Mitglied seit
1 Apr 2004
Beiträge
1,496
Punkte für Reaktionen
0
Punkte
36
OK, dann mache ich den Thread jetzt zu. Clemens
 
Status
Für weitere Antworten geschlossen.

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,323
Beiträge
2,021,176
Mitglieder
349,864
Neuestes Mitglied
schalf100