Besetztzeichen bei Anwahl aus dem Festnetz 040 Vorwahl

Status
Für weitere Antworten geschlossen.

1xox

Neuer User
Mitglied seit
7 Jun 2004
Beiträge
17
Punkte für Reaktionen
0
Punkte
0
hallo,
ich bekomme bei der hamburger vorwahl ein besetztzeichen wenn man vom Festnetz anwählt - obwohl auf der webseite von sipgate der status online angezeigt wird ???? hat jemand eine idee dazu?
grusz 1xox
 
Kannst Du abgehend telefonieren?
 
ja - der Ruf geht raus und funzt mit sipgate teilnehmern
 
Update: - ich habe das Portforwarding für die 50xx ports am ata eingeschaltet - jetzt funktioniert alles nur das mit dem anrufen aus dem festnetz nicht - anhaltend besetzt :?: :?: :?: :?: :?:

Update Update: jetzt funktioniert es nachdem ich einen anderen account 030xxx probiert habe - der ohne probleme erreichbar war - und meine Zugangsdaten neu 040xxx eingeben hatte funktioniert alles :!: :!: :!:

= sehr zufrieden mit ATA 486 und der Sprachqualität :)
 
OK, dann mache ich den Thread jetzt zu. Clemens
 
Status
Für weitere Antworten geschlossen.

Zurzeit aktive Besucher

Neueste Beiträge

Statistik des Forums

Themen
245,346
Beiträge
2,229,845
Mitglieder
372,276
Neuestes Mitglied
Ip Man
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.