.titleBar { margin-bottom: 5px!important; }

Blitzeinschlag -> FBF 7050 WLAN tot...

Dieses Thema im Forum "FRITZ!Box tot? Recover, Firmware Up-/ Downgrade" wurde erstellt von crazyPower, 3 Juli 2005.

  1. crazyPower

    crazyPower Neuer User

    Registriert seit:
    2 Juli 2005
    Beiträge:
    33
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,

    letzte Woche hat der Blitz bei uns eingeschlagen, und die FBF7050 Wlan mit ins Nirvana genommen.

    Das Netzteil ist noch in Ordnung, aber bei der FB leuchtet keine LED mehr. Weiss jemand von euch, wie ich die FritzBox wieder zum leben erwecken kann? Ist sowas wie eine Sicherung verbaut?

    cu

    cP
     
  2. ich1234

    ich1234 Mitglied

    Registriert seit:
    12 Dez. 2004
    Beiträge:
    231
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    lol bei mir hat der blitz nicht eingeschlagen aber ich glaube es hat eine überspannung während eines gewitters gegeben die bei mir in der fbf die "ISDN Schnittstelle" verbrutzelt hat ^^ den computer hats über nacht neugestartet ^^. pc funktioniert noch ohne probleme, fbf funktioniert kein ISDN mehr also ankommend und abgehend! VoIP ohne Probleme Internet geht auch noch. Man trifft auch auf keinerlei Fehlverhalten bis auf die Festnetz funktionen ;)
     
  3. S-p-i-r-i-t

    S-p-i-r-i-t Neuer User

    Registriert seit:
    4 Juli 2005
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    :cry: :cry: :cry: Habe ein ähnliches Problem mit meiner 7050 seit einem Gewitter bzw. Update auf die 68er Firmware.

    Bei mir geht alles super, nur der Lan-B-Port mag nicht mehr. Komisch finde ich nur, dass der Blitzschutz, hinter dem die FBF hängt, nicht ausgelöst hat.

    Da ich jedoch auch seit dem Update auf die neue 68er Firmware meinen alten Laptop nicht mehr an den LAN-B-Port gehängt habe, kann ich allerdings nicht sagen, ob es damit zusammenhängt.

    Wer hat auch die 68 drauf und kann mir bestätigen, dass alle LAN-Ports funzen?
     
  4. PLL2112

    PLL2112 Neuer User

    Registriert seit:
    23 Mai 2005
    Beiträge:
    184
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Der Blitz kommt häufig nicht über die Stromversorgung in die Telefonanlagen sondern über die Telefonleitung. Nach Überspannungen in der Vermittlungsstelle werden diese über die Telefonleitungen abgeleitet. Es ist also ganz normal, dass nach einem Gewitter der Überspannungsschutz "vor" der FBF nicht ausgelöst hat - er sitzt eben auf der falschen Leitung davor.

    Tipp: Die meisten Hausratversicherungen decken Schäden aus Überspannung ab. Schaut in eure Police.
     
  5. S-p-i-r-i-t

    S-p-i-r-i-t Neuer User

    Registriert seit:
    4 Juli 2005
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Die Tel-Leitung vor dem Splitter hängt bei mir ebenfalls an einem Blitzschutz... Ebenso wie das Antennenkabel vor dem Sat-Receiver.

    Darum nochmal meine Frage: Wer hat die .68er drauf und die Lan-Ports mal getestet?

    Auch die Einstellung "Alle Lan-Ports benutzen den selben IP-Bereich" und "Dhcp Off" wären interessant. Die .62er FW hatte da ja das Problem, dass man den Lan-Ports keine verschiedenen IP-Bereiche zuweisen bzw. das DHCP deaktivieren konnte...
     
  6. hssuhle

    hssuhle Neuer User

    Registriert seit:
    16 Mai 2005
    Beiträge:
    174
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Bei mir laufen beide LAN Ports auf derselben IP-Adresse. DHCP nutze ich nicht.
     
  7. Frank-voip

    Frank-voip Neuer User

    Registriert seit:
    6 Mai 2005
    Beiträge:
    121
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
  8. S-p-i-r-i-t

    S-p-i-r-i-t Neuer User

    Registriert seit:
    4 Juli 2005
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Shit! Genau so hatte ich es auch am Tag vor dem Gewitter eingestellt. Dann war wohl doch ein Blitz schuld? Komisch nur, dass alles, was davor hängt (Blitzschutz, Splitter) und danach am Lan-A-Port angestöpselt war (2. Router, Switch),2 PCs, 1 Notebook, Fileserver, Dreambox wunderbar funzt... Am Lan-B-Port war übrigens beim Gewitter nichts eingesteckt.