.titleBar { margin-bottom: 5px!important; }

Broadnet mit latency von 2664ms !

Dieses Thema im Forum "Allgemein Breitbandanschlüsse" wurde erstellt von wildzero, 11 Dez. 2004.

  1. wildzero

    wildzero Mitglied

    Registriert seit:
    5 Juli 2004
    Beiträge:
    637
    Zustimmungen:
    0
    Punkte für Erfolge:
    18
    Ort:
    Wiesbaden
    Wenn jemand mit gerade mit Broadnet liebeugelt:

    Routenverfolgung zu broadnet-mediascape.de [212.105.193.8] über maximal 30 Absc
    hnitte:

    1 10 ms <10 ms <10 ms 192.168.1.1
    2 2664 ms 2784 ms 2734 ms erx.ham.bmcag.net [194.140.115.3]
    3 2363 ms 2494 ms 2433 ms ge-2-1-0-00.m20.ham.bmcag.net [194.140.111.49]
    4 2243 ms 2454 ms 2564 ms at-0-6-0-12.ce-ham04.bmcag.net [194.140.114.107]

    5 2343 ms 2494 ms 2894 ms www2.mediascape.de [212.105.193.8]

    Ablaufverfolgung beendet.

    da macht Surf & VoIP wiklich keinen Spass mehr. Aber wenn das Ticket & Störung in den nächsten Stunden bearbeitet wird, geht dass aber klar. Den ansonsten läuft die Sache relativ rund bei Broadnet.
     
  2. xlephant

    xlephant Mitglied

    Registriert seit:
    25 Juni 2004
    Beiträge:
    337
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    bei mir reicht es für voip noch locker. allerdings laufen noch azeurus und amule nebenbei. komischerweise konnte ich keine qualitätseinbußen feststellen(gerade 1 h telefoniert). liegt wahrscheinlich daran, dass es nicht SO viele quelle für meine downloads gibt.
     
  3. wildzero

    wildzero Mitglied

    Registriert seit:
    5 Juli 2004
    Beiträge:
    637
    Zustimmungen:
    0
    Punkte für Erfolge:
    18
    Ort:
    Wiesbaden
    ...äh du verwechselts da was. ich hatte 2800ms = 2,8s -> drei sekunden!

    du hast 29 KOMMA 027 ms = 0,029 sekunden :)

    hat ca. 13h gedauert. dann war der Spuck vorbei.

    (hatte den free world dialup den echo Test gemacht un hatte mit den drei sekunden verzögerung echte "weltraumkommunikation")
     
  4. xlephant

    xlephant Mitglied

    Registriert seit:
    25 Juni 2004
    Beiträge:
    337
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    wieso verwechseln? hab doch nur mein ping ergebnis per copy&past eingefügt. wollte damit nur sagen, dass es bei mir auch schon mal besser war und ich diese "schlechte" verzögerung von 27ms nur hab, da die filesharing sachen nebenher laufen. ansonsten hab ich nämlich werte um 9-16ms.

    jetzt z.b.:
    Code:
    root@myplace daniel # ping 212.105.193.8
    PING 212.105.193.8 (212.105.193.8): 56 data bytes
    64 bytes from 212.105.193.8: icmp_seq=0 ttl=60 time=9.700 ms
    64 bytes from 212.105.193.8: icmp_seq=1 ttl=60 time=12.158 ms
    64 bytes from 212.105.193.8: icmp_seq=2 ttl=60 time=8.146 ms
    64 bytes from 212.105.193.8: icmp_seq=3 ttl=60 time=14.584 ms
    64 bytes from 212.105.193.8: icmp_seq=4 ttl=60 time=12.963 ms
    64 bytes from 212.105.193.8: icmp_seq=5 ttl=60 time=8.375 ms
    64 bytes from 212.105.193.8: icmp_seq=6 ttl=60 time=9.209 ms
    64 bytes from 212.105.193.8: icmp_seq=7 ttl=60 time=9.040 ms
    64 bytes from 212.105.193.8: icmp_seq=8 ttl=60 time=9.852 ms
    64 bytes from 212.105.193.8: icmp_seq=9 ttl=60 time=10.256 ms
    64 bytes from 212.105.193.8: icmp_seq=10 ttl=60 time=11.031 ms
    64 bytes from 212.105.193.8: icmp_seq=11 ttl=60 time=9.002 ms
    64 bytes from 212.105.193.8: icmp_seq=12 ttl=60 time=10.451 ms
    --- 212.105.193.8 ping statistics ---
    13 packets transmitted, 13 packets received, 0% packet loss
    
    ohne filesharing gehen auch weniger pakete verloren.

    greetz