.titleBar { margin-bottom: 5px!important; }

Brummen via Festnetz

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von satfind, 9 Feb. 2005.

  1. satfind

    satfind Neuer User

    Registriert seit:
    7 Feb. 2005
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo!
    Habe bei einer Bekannten auch eine FB Fon eingerichtet.
    Verkabelung wie vorgesehen, ein Telefon an Fon1, PC an USB.
    Die Internet-Telefonie funktioniert prima.
    Gespräche über das Festnetz werden aber mit relativ starkem Brummen überlagert. Trenne ich den PC ab von der Box, ist das Brummen weg.
    Schliesse ich mein Notebook an, statt dessem, gibt es kein brummen.
    Kommt also vom PC, oder vom 220-V-Netz.
    Habs dann statt über USB-, über Netzwerkkabel versucht: Es brummt!
    Hab ein spezielles USB-Kabel mit Mantelstromfilter versucht: keine Wirkung!
    Hab den Schuko-Stecker umgedreht: keine Wirkung!
    Zu guter Letzt habe ich einen Trenntravo zw. Stromnetz und PC geschaltet. Das Brummen wurde leiser, wirkt aber ímmer noch störend!
    Jetzt weis ich wirklich nicht mehr weiter! :(
    Hilfeeee!! Hat jemand noch 'nen Tipp??
     
  2. Tippfehler

    Tippfehler IPPF-Promi

    Registriert seit:
    14 Sep. 2004
    Beiträge:
    3,107
    Zustimmungen:
    13
    Punkte für Erfolge:
    38
    Ort:
    AB
    Ich hatte einen ähnlichen Effekt, als die Dect-Basisstation direkt neben der Box stand. Das Problem war glücklicherweise leicht zu lösen.
    Hast Du mal ein ungeschirmtes Netzwerkkabel probiert?
     
  3. satfind

    satfind Neuer User

    Registriert seit:
    7 Feb. 2005
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    @Tippfehler
    Nein, noch nicht! Aber das könnte ja was bringen!
    Man, auf die einfachsten Dinge kommt man nicht!
    Werd's mal ausprobieren, wenn ich wieder da bin!
    Übrigens brummte es schon, wenn ich mit dem USB-Kabel nur die Buchse USB-Buchse an der FB berührte. (Mit dem Schirm).
    Ich hoffe, das es was nutzt!

    Gruß satfind
     
  4. mikquadrat

    mikquadrat Neuer User

    Registriert seit:
    4 Mai 2005
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Festnetz-Brummen bei Fritz Fon ata hinter Router gelöst

    Hatte bei Festnetztelefonaten auch das Brummen in der Leitung. Die Lösung - zumindest funktioniert es bei mir - liegt in der Erdung der Geräte. Ich habe einfach ein LAN-Kabel ins Fritz gesteckt und den Mantel am anderen Ende über die Steckdose geerdert. Es geht!

    Ich betreibe die Fritz box ata hinter einem T Sinius 154 Router.

    Hoffe, es klappt bei anderen auch.

    Gruß,
    MW