BT-101 u. sipgate mit Router Vigor 2500We ???

joe44

Neuer User
Mitglied seit
29 Jun 2004
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
Hi,
jetzt bin ich schon den ganzen Tag dran, das Ding (BT-101) zum laufen zu bringen. Also: Uhrzeit ist da, IP-Adresse ist da (fest eingestellt), Router (Vigor 2500 We, Draytek) Firewall abgeschaltet, UpnP eingeschaltet, DMZ gibt's nicht, nur die Forwarding Ports freischalten, das finde ich bei dem Router nicht. Wenn ich einen Freund mit sipgate-Anschluß anwähle, kommt nach längerer Zeit "Besetzt" und eine "4" im Display. Dasselbe bei Anwahl meiner Festnetznummer. Dasselbe bei einer nicht vorhandenen Nummer. Wenn ich vom Festnetz meine IP-Nummer (0221-35539818)anwähle, kommt: "Die von ihnen gewählte Rufnummer ist leider nicht verfügbar". Was kann ich noch tun??? Jörg Erbe
 

Clemens

Aktives Mitglied
Mitglied seit
1 Apr 2004
Beiträge
1,496
Punkte für Reaktionen
0
Punkte
36
Hast du mal hier geguckt, da gehts um deinen Router.

Viel Erfolg, Clemens
 

joe44

Neuer User
Mitglied seit
29 Jun 2004
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
Hi Clemens,
war interessant zu lesen!
werde es weiterverfolgen.
Jörg
 
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via