.titleBar { margin-bottom: 5px!important; }

Cisco 7940 & sipgate-Account

Dieses Thema im Forum "Cisco" wurde erstellt von pbundschuh, 26 Sep. 2005.

  1. pbundschuh

    pbundschuh Neuer User

    Registriert seit:
    25 Sep. 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,

    trotz Einstiegshilfe-Thread und zahlreichen Versuchen gelingt es mir nicht, meinen sipgate-Account in mein 7940 einzurichten.

    Hat jemand so eine Konfig bereits am laufen? Ist es möglich, die Konfig-Dateien zu posten oder per PN zu verschicken?

    Firmwareversion 7.5

    Grüße,

    Philipp Bundschuh
     
  2. Card

    Card Mitglied

    Registriert seit:
    11 Apr. 2005
    Beiträge:
    214
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Code:
    line3_authname: "xxxxxxx"
    line3_displayname: ""
    line3_name: "xxxxxxx"
    line3_password: "yyyyyy"
    line3_shortname: "Sipgate"
    proxy3_address: "sipgate.de"
    proxy3_port: 5060
    Gehts nicht -> Downgrade auf 7.4 machen!
     
  3. RB

    RB Aktives Mitglied

    Registriert seit:
    22 Juni 2004
    Beiträge:
    1,311
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Selbständiger Bitbeißer
    Ort:
    40883 Ratingen
    Moin!

    Hallo, Philipp, und willkommen im Forum!

    Der Vorschalg von <Card> mit dem Downgrade ist überlegenswert, wenn Du gar nicht zu Potte kommst.

    Ansonsten wäre zu <Cards> Beitrag noch anzumerken, daß "xxxxxxx" die 7-stellige Sipgate-Nr ist, die man auch intern als Rufnummer verwenden kann, und "yyyyyy" das SIP-Passwort, nicht das Web-Passwort darstellt.

    Wenn Du nicht weiterkommst, wäre es hilfreich, wenn Du ein paar Angaben zu Deiner verwendeten Infrastruktur machst (z.B. als Signatur) und mal genau beschreibst, _was_ denn nicht geht, bzw welche Fehlermeldungen oder -effekte auftreten.